<!DOCTYPE html>
<!--[if IE 6]>
<html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]>
<html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-GB">
<!--<![endif]-->
<head>
	<meta charset="UTF-8" />
			
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<link rel="pingback" href="https://thecanarynews.com/xmlrpc.php" />

		<!--[if lt IE 9]>
	<script src="https://thecanarynews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script>
	<![endif]-->

	<script type="text/javascript">
		document.documentElement.className = 'js';
	</script>

	<script data-cfasync="false" type="text/javascript">var ewww_webp_supported=!1;function check_webp_feature(A,e){if(e=void 0!==e?e:function(){},ewww_webp_supported)e(ewww_webp_supported);else{var w=new Image;w.onload=function(){ewww_webp_supported=0<w.width&&0<w.height,e&&e(ewww_webp_supported)},w.onerror=function(){e&&e(!1)},w.src="data:image/webp;base64,"+{alpha:"UklGRkoAAABXRUJQVlA4WAoAAAAQAAAAAAAAAAAAQUxQSAwAAAARBxAR/Q9ERP8DAABWUDggGAAAABQBAJ0BKgEAAQAAAP4AAA3AAP7mtQAAAA=="}[A]}}check_webp_feature("alpha");</script><script data-cfasync="false" type="text/javascript">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</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Gran Canaria very likely headed for Level 4 restrictions as incidence increases : The Canary - News, Views &amp; Sunshine</title>
	<link rel="canonical" href="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/" />
	<meta property="og:locale" content="en_GB" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Gran Canaria very likely headed for Level 4 restrictions as incidence increases : The Canary - News, Views &amp; Sunshine" />
	<meta property="og:url" content="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/" />
	<meta property="og:site_name" content="The Canary - News, Views &amp; Sunshine" />
	<meta property="article:publisher" content="https://facebook.com/TheCanaryNews" />
	<meta property="article:author" content="Facebook.com/thecanarynews" />
	<meta property="article:published_time" content="2022-01-12T12:59:03+00:00" />
	<meta property="article:modified_time" content="2022-01-12T17:00:17+00:00" />
	<meta property="og:image" content="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1.jpeg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="1000" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@twitter.com/thecanarynews" />
	<meta name="twitter:site" content="@TheCanaryNews" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Timon .:." />
	<meta name="twitter:label2" content="Estimated reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//www.googletagmanager.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="The Canary - News, Views &amp; Sunshine &raquo; Feed" href="https://thecanarynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Canary - News, Views &amp; Sunshine &raquo; Comments Feed" href="https://thecanarynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Canary - News, Views &amp; Sunshine &raquo; Gran Canaria very likely headed for Level 4 restrictions as incidence increases Comments Feed" href="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecanarynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<meta content="Extra v.4.14.5" name="generator"/><style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='ai1ec_style-css'  href='//thecanarynews.com/wp-content/plugins/all-in-one-event-calendar/cache/17feb216_ai1ec_parsed_css.css?ver=3.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='hugeit-lightbox-css-css'  href='https://thecanarynews.com/wp-content/plugins/lightbox/css/frontend/lightbox.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://thecanarynews.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpemfb-lightbox-css'  href='https://thecanarynews.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/css/lightbox.css?ver=3.0.10' type='text/css' media='all' />
<link rel='stylesheet' id='et-builder-googlefonts-cached-css'  href='https://fonts.googleapis.com/css?family=ABeeZee:regular,italic&#038;subset=latin&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='extra-style-css'  href='https://thecanarynews.com/wp-content/themes/Extra/style-static.min.css?ver=4.14.5' type='text/css' media='all' />
<script type='text/javascript' src='https://thecanarynews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/lightbox/js/frontend/froogaloop2.min.js?ver=5.8.3' id='hugeit-froogaloop-js-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/wp-embed-facebook/templates/lightbox/js/lightbox.min.js?ver=3.0.10' id='wpemfb-lightbox-js'></script>
<script type='text/javascript' id='wpemfb-fbjs-js-extra'>
/* <![CDATA[ */
var WEF = {"local":"en_GB","version":"v6.0","fb_id":"130603737093703","adaptive":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/wp-embed-facebook/inc/js/fb.min.js?ver=3.0.10' id='wpemfb-fbjs-js'></script>

<!-- Google Analytics snippet added by Site Kit -->
<script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-25249429-1' id='google_gtagjs-js' async></script>
<script type='text/javascript' id='google_gtagjs-js-after'>
window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('set', 'linker', {"domains":["thecanarynews.com"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-25249429-1", {"anonymize_ip":true,"optimize_id":"OPT-PF82HPF"});
</script>

<!-- End Google Analytics snippet added by Site Kit -->
<link rel="https://api.w.org/" href="https://thecanarynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thecanarynews.com/wp-json/wp/v2/posts/34636" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecanarynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecanarynews.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.3" />
<link rel='shortlink' href='https://thecanarynews.com/?p=34636' />
<link rel="alternate" type="application/json+oembed" href="https://thecanarynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecanarynews.com%2F2022%2F01%2Fgran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecanarynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecanarynews.com%2F2022%2F01%2Fgran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.8.17 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.gtcnab { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gtcnab img { height:auto; }
	.gtcnab-col { position:relative; float:left; }
	.gtcnab-col:first-child { margin-left: 0; }
	.gtcnab-col:last-child { margin-right: 0; }
	.gtcnab-1 { width:100%; max-width:800px; height:100%; max-height:200px; margin: 0 auto; }
	.gtcnab-1 {  margin: 0 auto; }
	.gtcnab-2 {  width:100%; max-width:200px;  height:100%; max-height:600px; margin: 0 auto; }
	.gtcnab-5 {  margin: 0 auto; }
	.gtcnab-4 {  margin: 0 auto; }
	.gtcnab-5 { min-width:0px; max-width:800px; margin: 0 auto; }
	.btcnab-5 { margin:0px 0px 0px 0px; }
	.gtcnab-6 { margin:0px 0px 0px 0px; width:100%; max-width:250px; height:100%; max-height:800px; }
	@media only screen and (max-width: 480px) {
		.gtcnab-col, .gtcnab-dyn, .gtcnab-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

			<meta property="fb:pages" content="199085683447682" />
			<meta name="generator" content="Site Kit by Google 1.48.1" /><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" />
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<noscript><style>.lazyload[data-src]{display:none !important;}</style></noscript><style>.lazyload{background-image:none !important;}.lazyload:before{background-image:none !important;}</style>
<!-- Google AdSense snippet added by Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-0251138111401940" crossorigin="anonymous" type="text/javascript"></script>

<!-- End Google AdSense snippet added by Site Kit -->

<!-- Google Tag Manager snippet added by Site Kit -->
<script type="text/javascript">
			( function( w, d, s, l, i ) {
				w[l] = w[l] || [];
				w[l].push( {'gtm.start': new Date().getTime(), event: 'gtm.js'} );
				var f = d.getElementsByTagName( s )[0],
					j = d.createElement( s ), dl = l != 'dataLayer' ? '&l=' + l : '';
				j.async = true;
				j.src = 'https://www.googletagmanager.com/gtm.js?id=' + i + dl;
				f.parentNode.insertBefore( j, f );
			} )( window, document, 'script', 'dataLayer', 'GTM-N8MCQW' );
			
</script>

<!-- End Google Tag Manager snippet added by Site Kit -->
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-25249429-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-25249429-1');
</script>
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8MCQW');</script>
<!-- End Google Tag Manager -->

<!-- FB Instant Articals Claim Code TCN -->
<meta property="fb:pages" content="199085683447682">
<!-- End FB Instant Articals Claim Code TCN -->
<link rel="icon" href="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-32x32.png" sizes="32x32" />
<link rel="icon" href="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-180x180.png" />
<meta name="msapplication-TileImage" content="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-270x270.png" />
<link rel="stylesheet" id="et-extra-customizer-global-cached-inline-styles" href="https://thecanarynews.com/wp-content/et-cache/1/4/global/et-extra-customizer-global.min.css?ver=1642006008" /></head>
<body data-rsssl=1 class="post-template-default single single-post postid-34636 single-format-standard et-tb-has-template et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fixed_nav boxed_layout et_pb_gutters4 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_slideInX with_sidebar with_sidebar_left et_includes_sidebar et-db">
<script data-cfasync="false">if(ewww_webp_supported){document.body.classList.add("webp-support");}</script>
		<!-- Google Tag Manager (noscript) snippet added by Site Kit -->
		<noscript>
			<iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-N8MCQW" class="lazyload"></iframe>
		</noscript>
		<!-- End Google Tag Manager (noscript) snippet added by Site Kit -->
			<div id="page-container" class="page-container">
				<!-- Header -->
		<header class="header left-right">
						<!-- #top-header -->
			<div id="top-header" style="">
				<div class="container">

					<!-- Secondary Nav -->
											<div id="et-secondary-nav" class="et-trending">
						
							<!-- ET Trending -->
							<div id="et-trending">

								<!-- ET Trending Button -->
								<a id="et-trending-button" href="#" title="">
									<span></span>
									<span></span>
									<span></span>
								</a>

								<!-- ET Trending Label -->
								<h4 id="et-trending-label">
									TRENDING:								</h4>

								<!-- ET Trending Post Loop -->
								<div id='et-trending-container'>
																											<div id="et-trending-post-14566" class="et-trending-post et-trending-latest">
											<a href="https://thecanarynews.com/2022/01/latest-canary-islands-confirmed-covid-19-coronavirus-data/">Latest Canary Islands Coronavirus Data .:. COVID-19 Cas...</a>
										</div>
																			<div id="et-trending-post-14595" class="et-trending-post">
											<a href="https://thecanarynews.com/2020/05/canary-islands-announce-pioneering-first-world-tourism-organisation-pilot-of-safe-tourism-electronic-health-certificates/">Canary Islands announce pioneering first World Tourism ...</a>
										</div>
																			<div id="et-trending-post-13235" class="et-trending-post">
											<a href="https://thecanarynews.com/2022/01/latest-canary-islands-confirmed-covid-19-corona-virus-cases-2020-map/">Latest daily data on Canary Islands COVID-19 Coronaviru...</a>
										</div>
																			<div id="et-trending-post-31400" class="et-trending-post">
											<a href="https://thecanarynews.com/2021/09/risk-of-la-palma-volcano-potentially-collapsing-spurs-further-precautionary-evacuations/">Risk of La Palma volcano potentially collapsing spurs f...</a>
										</div>
																									</div>
							</div>
							
												</div>
					
					<!-- #et-info -->
					<div id="et-info">

						
						<!-- .et-extra-social-icons -->
						<ul class="et-extra-social-icons" style="">
																																														<li class="et-extra-social-icon facebook">
									<a href="https://facebook.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a>
								</li>
																																															<li class="et-extra-social-icon twitter">
									<a href="https://twitter.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a>
								</li>
																																																																																																																																																																																																																																																																																																																																						<li class="et-extra-social-icon rss">
									<a href="/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a>
								</li>
																																																																																																																																																																																																																																																																																																												</ul>
						
						<!-- .et-top-search -->
												<div class="et-top-search" style="">
							<form role="search" class="et-search-form" method="get" action="https://thecanarynews.com/">
			<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
			<button class="et-search-submit"></button>
		</form>						</div>
						
						<!-- cart -->
											</div>
				</div><!-- /.container -->
			</div><!-- /#top-header -->

			
			<!-- Main Header -->
			<div id="main-header-wrapper">
				<div id="main-header" data-fixed-height="90">
					<div class="container">
					<!-- ET Ad -->
						
						
						<!-- Logo -->
						<a class="logo" href="https://thecanarynews.com/" data-fixed-height="100">
							<img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/The-Canary-News-Views-Sunshine-Logo-100.png.webp" width="300" height="81" alt="The Canary - News, Views &amp; Sunshine" id="logo" />
						</a>

						
						<!-- ET Navigation -->
						<div id="et-navigation" class="">
							<ul id="et-menu" class="nav"><li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-3504"><a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/">News</a><ul class="sub-menu" style="border-top-color: #00a8ff;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/" title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1-440x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1-440x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1-440x264.jpeg" alt="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-eio="l" /></noscript>
			</a>
							<h2>Gran Canaria very likely headed for Level 4 restrictions as incidence increases</h2>
							<div class="post-meta">
								<span class="updated">Wed, January 12, 2022</span> | <a href="https://thecanarynews.com/category/thecanarycoronavirus/" rel="tag">#TheCanaryCoronaVirus</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2022/01/more-than-12-of-hospital-patients-and-nearly-1-in-5-in-the-icus-are-now-there-because-of-covid-19/" title="More than 12% of Canary Islands hospital patients and nearly 1 in 5 in the ICUs are now there because of Covid-19" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="More than 12% of Canary Islands hospital patients and nearly 1 in 5 in the ICUs are now there because of Covid-19" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/PCR-test-WhatsApp-Image-2021-07-05-at-13.58.07-1-440x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/PCR-test-WhatsApp-Image-2021-07-05-at-13.58.07-1-440x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/PCR-test-WhatsApp-Image-2021-07-05-at-13.58.07-1-440x264.jpeg" alt="More than 12% of Canary Islands hospital patients and nearly 1 in 5 in the ICUs are now there because of Covid-19" data-eio="l" /></noscript>
			</a>
							<h2>More than 12% of Canary Islands hospital patients and nearly 1 in 5 in the ICUs are now there because of Covid-19</h2>
							<div class="post-meta">
								<span class="updated">Tue, January 11, 2022</span> | <a href="https://thecanarynews.com/category/thecanarycoronavirus/" rel="tag">#TheCanaryCoronaVirus</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2022/01/record-breaking-6829-new-covid-19-infections-confirmed-in-just-24-hours/" title="Record breaking 6,829 new Covid-19 infections confirmed in just 24 hours" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="Record breaking 6,829 new Covid-19 infections confirmed in just 24 hours" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/WhatsApp-Image-2021-07-05-at-13.58.07-440x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/WhatsApp-Image-2021-07-05-at-13.58.07-440x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/WhatsApp-Image-2021-07-05-at-13.58.07-440x264.jpeg" alt="Record breaking 6,829 new Covid-19 infections confirmed in just 24 hours" data-eio="l" /></noscript>
			</a>
							<h2>Record breaking 6,829 new Covid-19 infections confirmed in just 24 hours</h2>
							<div class="post-meta">
								<span class="updated">Tue, January 11, 2022</span> | <a href="https://thecanarynews.com/category/thecanarycoronavirus/" rel="tag">#TheCanaryCoronaVirus</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul></li>
<li id="menu-item-3503" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-3503"><a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/">Views</a><ul class="sub-menu" style="border-top-color: #ffffff;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2022/01/calima-predicted-to-bring-saharan-dust-and-gusts-of-wind-from-the-east-by-friday/" title="Gran Canaria Weather: Calima predicted to bring Saharan dust and gusts of wind from the east by Friday" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="Gran Canaria Weather: Calima predicted to bring Saharan dust and gusts of wind from the east by Friday" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2020/02/Calima-over-forest-and-roque-nublo-2-440x264.jpg" loading="lazy" class="lazyload" width="440" height="264" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2020/02/Calima-over-forest-and-roque-nublo-2-440x264.jpg" alt="Gran Canaria Weather: Calima predicted to bring Saharan dust and gusts of wind from the east by Friday" data-eio="l" /></noscript>
			</a>
							<h2>Gran Canaria Weather: Calima predicted to bring Saharan dust and gusts of wind from the east by Friday</h2>
							<div class="post-meta">
								<span class="updated">Wed, January 12, 2022</span> | <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/weather/" rel="tag">Weather</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2021/12/2021-ends-with-the-warmest-new-years-eve-in-decades/" title="2021 ends with the warmest New Year&#8217;s Eve in decades" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="2021 ends with the warmest New Year&#8217;s Eve in decades" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Sunny-end-to-the-year-440x264.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Sunny-end-to-the-year-440x264.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Sunny-end-to-the-year-440x264.jpg" alt="2021 ends with the warmest New Year&#8217;s Eve in decades" data-eio="l" /></noscript>
			</a>
							<h2>2021 ends with the warmest New Year&#039;s Eve in decades</h2>
							<div class="post-meta">
								<span class="updated">Fri, December 31, 2021</span> | <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/" rel="tag">Sunshine</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/weather/" rel="tag">Weather</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2021/12/mogan-council-to-suspend-some-of-the-markets-until-further-notice/" title="Mogán council to suspend some of the markets until further notice" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="Mogán council to suspend some of the markets until further notice" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Mogan-market-friday-440x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Mogan-market-friday-440x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Mogan-market-friday-440x264.jpeg" alt="Mogán council to suspend some of the markets until further notice" data-eio="l" /></noscript>
			</a>
							<h2>Mogán council to suspend some of the markets until further notice</h2>
							<div class="post-meta">
								<span class="updated">Tue, December 21, 2021</span> | <a href="https://thecanarynews.com/category/thecanarycoronavirus/" rel="tag">#TheCanaryCoronaVirus</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/events-leisure/" rel="tag">Events &amp; Leisure</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul></li>
<li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-3502"><a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/">Sunshine</a><ul class="sub-menu" style="border-top-color: #eeee22;">
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2022/01/noche-de-los-reyes-the-bearded-men-cometh-by-camel-or-speedboat-or-parachute-or-car-bearing-sugary-delights-and-glitter/" title="Noche de Los Reyes: Why three bearded men cometh by camel bearing sugary delights and glittering gifts" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="Noche de Los Reyes: Why three bearded men cometh by camel bearing sugary delights and glittering gifts" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Reyes-Magos-SBT-e1641319980503-440x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Reyes-Magos-SBT-e1641319980503-440x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Reyes-Magos-SBT-e1641319980503-440x264.jpeg" alt="Noche de Los Reyes: Why three bearded men cometh by camel bearing sugary delights and glittering gifts" data-eio="l" /></noscript>
			</a>
							<h2>Noche de Los Reyes: Why three bearded men cometh by camel bearing sugary delights and glittering gifts</h2>
							<div class="post-meta">
								<span class="updated">Tue, January 04, 2022</span> | <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/community/" rel="tag">Community</a>, <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/family/" rel="tag">Family</a>, <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/" rel="tag">Sunshine</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2021/12/2021-ends-with-the-warmest-new-years-eve-in-decades/" title="2021 ends with the warmest New Year&#8217;s Eve in decades" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="2021 ends with the warmest New Year&#8217;s Eve in decades" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Sunny-end-to-the-year-440x264.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Sunny-end-to-the-year-440x264.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Sunny-end-to-the-year-440x264.jpg" alt="2021 ends with the warmest New Year&#8217;s Eve in decades" data-eio="l" /></noscript>
			</a>
							<h2>2021 ends with the warmest New Year&#039;s Eve in decades</h2>
							<div class="post-meta">
								<span class="updated">Fri, December 31, 2021</span> | <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/" rel="tag">Sunshine</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/weather/" rel="tag">Weather</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li>
					<li>
						<h2 class="title">Featured</h2>
						<div class="featured-post">
							<a href="https://thecanarynews.com/2021/12/the-canary-guide-weekendtips-17-19-december-2021/" title="The Canary Guide #WeekendTips 17-19 December 2021" class="featured-image">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="The Canary Guide #WeekendTips 17-19 December 2021" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/TCG-17-19-December-2021-440x264.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/TCG-17-19-December-2021-440x264.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/TCG-17-19-December-2021-440x264.jpg" alt="The Canary Guide #WeekendTips 17-19 December 2021" data-eio="l" /></noscript>
			</a>
							<h2>The Canary Guide #WeekendTips 17-19 December 2021</h2>
							<div class="post-meta">
								<span class="updated">Fri, December 17, 2021</span> | <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/events-leisure/" rel="tag">Events &amp; Leisure</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/fairs-markets/" rel="tag">Fairs &amp; Markets</a>, <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/weekend-tips/" rel="tag">Weekend Tips</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span>
							</div>
						</div>
					</li></ul></li>
</ul>							<div id="et-mobile-navigation">
			<span class="show-menu">
				<div class="show-menu-button">
					<span></span>
					<span></span>
					<span></span>
				</div>
				<p>Select Page</p>
			</span>
			<nav>
			</nav>
		</div> <!-- /#et-mobile-navigation -->						</div><!-- /#et-navigation -->
					</div><!-- /.container -->
				</div><!-- /#main-header -->
			</div><!-- /#main-header-wrapper -->

		</header>

				<div id="main-content">
		<div class="container">
		<div id="content-area" class="clearfix">
			<div class="et_pb_extra_column_main">
																<article id="post-34636" class="module single-post-module post-34636 post type-post status-publish format-standard has-post-thumbnail hentry category-thecanarycoronavirus category-incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria tag-canaryislands tag-coronavirus tag-government tag-grancanaria tag-advice tag-health tag-regional-government et-has-post-format-content et_post_format-et-post-format-standard">
														<div class="post-header">
								<h1 class="entry-title">Gran Canaria very likely headed for Level 4 restrictions as incidence increases</h1>
								<div class="post-meta vcard">
									<p>Posted by <a href="https://thecanarynews.com/author/eddie/" class="url fn" title="Posts by Timon .:." rel="author">Timon .:.</a> | <span class="updated">Wed, January 12, 2022</span> | <a href="https://thecanarynews.com/category/thecanarycoronavirus/" rel="tag">#TheCanaryCoronaVirus</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <a class="comments-link" href="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></p>
								</div>
							</div>
							
														<div class="post-thumbnail header">
								<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABdwAAAPoAQMAAAD+wK6mAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAM5JREFUeNrtwTEBAAAAwqD1T20ND6AAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAC+DOJmAAF7ROtBAAAAAElFTkSuQmCC" alt="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="1500" height="1000" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1.jpeg" alt="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-eio="l" /></noscript>							</div>
							
														
							<div class="post-wrap">
															<div class="post-content entry-content">
									<div class="et-l et-l--post">
			<div class="et_builder_inner_content et_pb_gutters4">
		<div id="fb-root"></div><div class="et_pb_section et_pb_section_0 et_section_regular" >
				
				
				
				
					<div class="et_pb_row et_pb_row_0">
				<div class="et_pb_column et_pb_column_3_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough">
				
				
				<div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>More than 10% of all available hospital beds, and more than 17% of ICU beds, on Gran Canaria are now occupied by coronavirus patients. <a href="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/InformeCasosCOVID-19-110122.pdf" target="_blank" rel="noopener">Tuesday&#8217;s epidemiological report from the Canary Islands Ministry of Health</a> shows the island presenting all its other indicators at &#8220;extreme risk&#8221; (denoted in brown) and the two indices tracking hospital occupation -COVID-19 admissions to the wards and ICUs-, are now showing high risk (denoted red). All of these data suggest the Ministry of Health will likely raise Gran Canaria to Health Alert Level 4 this week. </p>
<p>The announcement is expected by Thursday, if not this afternoon.<a href="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/InformeCasosCOVID-19-110122.pdf" target="_blank" rel="noopener"><img class="aligncenter wp-image-34639 size-full lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAABPIAAAGuAQAAAAAy8RWzAAAAAnRSTlMAAHaTzTgAAABaSURBVHja7cEBDQAAAMKg909tDjegAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAAA4McADM8AAZ8MO7UAAAAASUVORK5CYII=" alt="" width="1266" height="430"   data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122.png" loading="lazy" data-srcset="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122.png 1266w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-400x136.png 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-120x41.png 120w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-1080x367.png 1080w" data-sizes="auto" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122.png.webp" data-srcset-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122.png.webp 1266w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-400x136.png.webp 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-120x41.png.webp 120w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-1080x367.png.webp 1080w" /><noscript><img class="aligncenter wp-image-34639 size-full" src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122.png" alt="" width="1266" height="430" srcset="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122.png 1266w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-400x136.png 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-120x41.png 120w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Canary-Islands-Covid-Data-110122-1080x367.png 1080w" sizes="(max-width: 1266px) 100vw, 1266px" data-eio="l" /></noscript></a></p></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p><div class="fb-save" data-uri="https://thecanarynews.com/?p=34636" data-size="large"></div></p>
<p>&nbsp;</p>
<p><center><div class="wef-measure" style="max-width: 450px;"></div><div class="fb-like" data-href="https://thecanarynews.com/?p=34636" data-action="recommend" data-colorscheme="light" data-kid-directed-site="false" data-layout="button_count" data-ref="TheCanaryNews" data-share="true" data-show-faces="true" data-size="large" data-width="700"></div></center></p>
<p>&nbsp;</p>
</div>
			</div><div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><blockquote>
<p><strong><div class='et-box et-info'>
					<div class='et-box-content'>For the latest Canary Islands data on Covid-19, updated daily, <a href="https://thecanarynews.com/2021/04/mobile-latest-canary-islands-confirmed-covid-19-corona-virus-cases-2020-map/">check our Canary Islands dashboard</a></div></div></strong></p>
</blockquote>
</div>
			</div><div class="et_pb_module et_pb_code et_pb_code_0">
				
				
				<div class="et_pb_code_inner"><center><div class="gtcnab gtcnab-2"><div class="gtcnab-dyn atcnab-33 c-1"><center><a class="gofollow" data-track="MzMsMiw0LDYw" href="https://www.facebook.com/Barbacoa.GranCanaria" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-13 c-2"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-9 c-3"><center><a class="gofollow" data-track="OSwyLDQsNjA=" href="https://www.theprintshopgc.com/" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-12 c-4"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5167592796"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-24 c-5"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></center>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-8 c-6"><center><a class="gofollow" data-track="OCwyLDQsNjA=" href="http://PerfectWeddingCompany.com" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-20 c-7"><center><a class="gofollow" data-track="MjAsMiw0LDYw" href="https://www.facebook.com/profile.php?id=100008980001686"  target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" data-eio="l" /></noscript></a></center></div></div>
</center></div>
			</div><div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light">
				
				
				<div class="et_pb_text_inner"><p>&nbsp;</p>
<p><div id="attachment_34638" style="width: 410px" class="wp-caption alignleft"><a href="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122.png"><img aria-describedby="caption-attachment-34638" class="size-medium wp-image-34638 lazyload ewww_webp_lazy_load" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAZAAAACkAQAAAACRWEVuAAAAAnRSTlMAAHaTzTgAAAAfSURBVGje7cExAQAAAMKg9U9tCy+gAAAAAAAAAAB+BiCsAAFHiw0vAAAAAElFTkSuQmCC" alt="" width="400" height="164"   data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-400x164.png" loading="lazy" data-srcset="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-400x164.png 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-120x49.png 120w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122.png 989w" data-sizes="auto" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-400x164.png.webp" data-srcset-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-400x164.png.webp 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-120x49.png.webp 120w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122.png.webp 989w" /><noscript><img aria-describedby="caption-attachment-34638" class="size-medium wp-image-34638" src="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-400x164.png" alt="" width="400" height="164" srcset="https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-400x164.png 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122-120x49.png 120w, https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/Gran-Canaria-Municipalities-Covid-Data-110122.png 989w" sizes="(max-width: 400px) 100vw, 400px" data-eio="l" /></noscript></a><p id="caption-attachment-34638" class="wp-caption-text">Gran Canaria Municipalities data to January 11 2022</p><div class="gtcnab gtcnab-1"><div class="gtcnab-single atcnab-10"><center><a class="gofollow" data-track="MTAsMSw0LDYw" href="https://www.theprintshopgc.com/" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQMAAAC4+rO8AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAB9JREFUaN7twYEAAAAAw6D5U1/gCFUBAAAAAAAAAHwDIFgAAdoKcKgAAAAASUVORK5CYII=" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Leaderboard.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="728" height="90" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Leaderboard.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Leaderboard.jpg" data-eio="l" /></noscript></a></center></div></div></div></p>
<p>Gran Canaria&#8217;s confirmed daily infections stood at 2,105 yesterday and, although the curve up to now has been perhaps a week or two behind, the island is now looking like it will soon start to keep pace with Tenerife, which has been seeing massive increases since just before the holiday season and continues to be the island with the highest daily infection rate for coronavirus cases.</p>
<p>This Tuesday Tenerife confirmed some 3,573 new coronavirus infections in just 24 hours. Gran Canaria&#8217;s 7-day accumulated incidence (AI7) is now 1,232.47 cases per 100,000 population and over 14 days stands at 2,269.96 cases, and so if the trend continues will soon catch up to its slightly larger neighbour.</p>
<p>Despite this latest strain generally producing milder symptoms in patients, it is the rapid increase and sheer number of infections that has been warned about for weeks, and is now of real concern among healthcare professionals due to the larger numbers having to be admitted to hospital.  Doctors and frontline staff are talking of &#8220;collapse&#8221; and &#8220;strangulation&#8221; of the health system, not as an opinion but as their current experience.  Some doctors are having to deal with more than 50 patients a day, some having been recorded treating nearly twice that number on the busiest days.  It is, they say, totally unsustainable.</p>
<p>The Regional President of the Canary Islands, Ángel Víctor Torres, is to preside over an extraordinary Governing Council (Cabinet) meeting at 5:00p.m. in Las Palmas de Gran Canaria. Once the Council is finished, around 8:00 p.m., any agreements reached there will be reported along with their assessment of the evolving situation in this sixth wave of the Covid-19 pandemic.</p>
<p>Seven out of the nine parameters used by the health authorities to assess the evolution of the Covid-19 pandemic on the Islands are now at high or very high risk levels, but, based on the data up to now, the rate of hospital admissions appears to remain somewhat controlled on all the Islands.</p>
<p>This Wednesday, the mayor of Las Palmas de Gran Canaria, Augusto Hidalgo, has also announced that the Las Palmas Carnival will be delayed for at least 15 days due to the current high number of infections.</p>
<h3 class="article-text">General Level 4 Restrictions</h3>
<div class="list">
<ol>
<li><strong>Capacity:</strong> the maximum capacity allowed in outdoor spaces will be 33% of that established and 25% in interior spaces, expandable up to 75% in interior spaces of retail commercial establishments of food, beverages, products and premium goods need that are not considered large commercial establishments (valid extension only until January 24).</li>
<li><strong>Groups</strong>: the permanence of groups of people both in spaces for public and private use, closed or outdoors, will be subject to the maximum number of 6 people not being exceeded, except in the case of cohabitants. In the event that the group is made up of cohabitants and non-cohabitants, the maximum number of people indicated will not be exceeded. Cohabiting is understood to be those people who reside under the same roof.</li>
<li><strong>Closing hours</strong>: in those establishments and activities that, prior to the pandemic, did not have a closing time set, or had a higher one, the maximum authorized closing time will be 00:00 hours (until January 24).</li>
<li><strong>EXCEPTIONAL</strong> CONTROL <strong>MEASURES</strong> are still in force for access to certain types of establishments, facilities or activities considered high risk for the transmission of COVID-19. These apply to islands that are at alert level 3 and 4 (valid until January 25, 2022) and require all hospitality businesses to enforce use of the Covid Certificate, which verifies either vaccination status, or recent test results (performed in a clinical setting) or whether an individual has recovered from the disease in the last 6 months.</li>
</ol>
</div>
<p>&nbsp;</p></div>
			</div>
			</div><div class="et_pb_column et_pb_column_1_4 et_pb_column_1  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<ul class="et_pb_module et_pb_social_media_follow et_pb_social_media_follow_0 clearfix  et_pb_text_align_center et_pb_bg_layout_light has_follow_button">
				
				
				<li
            class='et_pb_social_media_follow_network_0 et_pb_social_icon et_pb_social_network_link  et-social-facebook'><a
              href='http://facebook.com/TheCanaryNews'
              class='icon et_pb_with_border'
              title='Follow on Facebook'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a><a href="http://facebook.com/TheCanaryNews" class="follow_button" title="Facebook" target="_blank">Follow</a></li><li
            class='et_pb_social_media_follow_network_1 et_pb_social_icon et_pb_social_network_link  et-social-twitter'><a
              href='http://twitter.com/TheCanaryNews'
              class='icon et_pb_with_border'
              title='Follow on Twitter'
               target="_blank"><span
                class='et_pb_social_media_follow_network_name'
                aria-hidden='true'
                >Follow</span></a><a href="http://twitter.com/TheCanaryNews" class="follow_button" title="Twitter" target="_blank">Follow</a></li>
			</ul><div class="et_pb_module et_pb_code et_pb_code_1">
				
				
				<div class="et_pb_code_inner"><center><div class="gtcnab gtcnab-2"><div class="gtcnab-dyn atcnab-13 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-8 c-2"><center><a class="gofollow" data-track="OCwyLDQsNjA=" href="http://PerfectWeddingCompany.com" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-12 c-3"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5167592796"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-24 c-4"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></center>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-20 c-5"><center><a class="gofollow" data-track="MjAsMiw0LDYw" href="https://www.facebook.com/profile.php?id=100008980001686"  target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-9 c-6"><center><a class="gofollow" data-track="OSwyLDQsNjA=" href="https://www.theprintshopgc.com/" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-33 c-7"><center><a class="gofollow" data-track="MzMsMiw0LDYw" href="https://www.facebook.com/Barbacoa.GranCanaria" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" data-eio="l" /></noscript></a></center></div></div></center>
</div>
			</div><div class="et_pb_module et_pb_code et_pb_code_2">
				
				
				<div class="et_pb_code_inner"><div class="fb-group" data-href="https://www.facebook.com/groups/GranCanaria.NEWSpub" data-show-social-context="true" data-show-metadata="true" data-skin="light"></div>
<div class="fb-group" data-href="https://www.facebook.com/groups/GranCanaria.NEWSgroup" data-show-social-context="true" data-show-metadata="true" data-skin="light"></div>
<div class="fb-group" data-href="https://www.facebook.com/groups/GranCanaria.NEWS" data-show-social-context="true" data-show-metadata="true" data-skin="light"></div></div>
			</div>
			</div>
				
				
			</div><div class="et_pb_row et_pb_row_1">
				<div class="et_pb_column et_pb_column_4_4 et_pb_column_2  et_pb_css_mix_blend_mode_passthrough et-last-child">
				
				
				<div class="et_pb_module et_pb_code et_pb_code_3">
				
				
				<div class="et_pb_code_inner"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-0251138111401940"
 data-ad-slot="5287256057"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
			</div>
			</div>
				
				
			</div>
				
				
			</div><div class="fb-quote" data-href="https://thecanarynews.com/?p=34636" data-layout="button"></div>
		</div>
	</div>
	</p><div class="gtcnab gtcnab-5"><div class="gtcnab-col btcnab-5 atcnab-10"><center><a class="gofollow" data-track="MTAsNSw0LDYw" href="https://www.theprintshopgc.com/" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAtgAAABaAQMAAAC4+rO8AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAB9JREFUaN7twYEAAAAAw6D5U1/gCFUBAAAAAAAAAHwDIFgAAdoKcKgAAAAASUVORK5CYII=" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Leaderboard.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="728" height="90" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Leaderboard.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Leaderboard.jpg" data-eio="l" /></noscript></a></center></div></div>																	</div>
														</div>
														<div class="post-footer">
								<div class="social-icons ed-social-share-icons">
									<p class="share-title">Share:</p>
									
		
		
		
		
		
		
		<a href="http://www.facebook.com/sharer.php?u=https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/&#038;t=Gran%20Canaria%20very%20likely%20headed%20for%20Level%204%20restrictions%20as%20incidence%20increases" class="social-share-link" title="Share &quot;Gran Canaria very likely headed for Level 4 restrictions as incidence increases&quot; via Facebook" data-network-name="facebook" data-share-title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-share-url="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/">
				<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
			</a><a href="http://twitter.com/intent/tweet?text=Gran%20Canaria%20very%20likely%20headed%20for%20Level%204%20restrictions%20as%20incidence%20increases%20https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/" class="social-share-link" title="Share &quot;Gran Canaria very likely headed for Level 4 restrictions as incidence increases&quot; via Twitter" data-network-name="twitter" data-share-title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-share-url="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/">
				<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
			</a><a href="http://www.pinterest.com/pin/create/button/?url=https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/&#038;description=Gran%20Canaria%20very%20likely%20headed%20for%20Level%204%20restrictions%20as%20incidence%20increases&#038;media=https://thecanarynews.com/wp-content/uploads/sites/4/2022/01/220107_gc_cnsejreyes_11-1-120x80.jpeg" class="social-share-link" title="Share &quot;Gran Canaria very likely headed for Level 4 restrictions as incidence increases&quot; via Pinterest" data-network-name="pinterest" data-share-title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-share-url="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/">
				<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
			</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/&#038;title=Gran%20Canaria%20very%20likely%20headed%20for%20Level%204%20restrictions%20as%20incidence%20increases" class="social-share-link" title="Share &quot;Gran Canaria very likely headed for Level 4 restrictions as incidence increases&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-share-url="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/">
				<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
			</a><a href="http://www.stumbleupon.com/badge?url=https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/&#038;title=Gran%20Canaria%20very%20likely%20headed%20for%20Level%204%20restrictions%20as%20incidence%20increases" class="social-share-link" title="Share &quot;Gran Canaria very likely headed for Level 4 restrictions as incidence increases&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-share-url="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/">
				<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Gran Canaria very likely headed for Level 4 restrictions as incidence increases&quot; via Email" data-network-name="basic_email" data-share-title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-share-url="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/">
				<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
			</a><a href="#" class="social-share-link" title="Share &quot;Gran Canaria very likely headed for Level 4 restrictions as incidence increases&quot; via Print" data-network-name="basic_print" data-share-title="Gran Canaria very likely headed for Level 4 restrictions as incidence increases" data-share-url="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/">
				<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
			</a>								</div>
																<div class="rating-stars">
									<p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="34636" />								</div>
																<style type="text/css" id="rating-stars">
									.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #00a8ff;
									}
								</style>
							</div>

																				</article>

						<nav class="post-nav">
							<div class="nav-links clearfix">
								<div class="nav-link nav-link-prev">
									<a href="https://thecanarynews.com/2022/01/more-than-12-of-hospital-patients-and-nearly-1-in-5-in-the-icus-are-now-there-because-of-covid-19/" rel="prev"><span class="button">Previous</span><span class="title">More than 12% of Canary Islands hospital patients and nearly 1 in 5 in the ICUs are now there because of Covid-19</span></a>								</div>
								<div class="nav-link nav-link-next">
									<a href="https://thecanarynews.com/2022/01/calima-predicted-to-bring-saharan-dust-and-gusts-of-wind-from-the-east-by-friday/" rel="next"><span class="button">Next</span><span class="title">Gran Canaria Weather: Calima predicted to bring Saharan dust and gusts of wind from the east by Friday</span></a>								</div>
							</div>
						</nav>
												<div class="et_extra_other_module author-box vcard">
							<div class="author-box-header">
								<h3>About The Author</h3>
							</div>
							<div class="author-box-content clearfix">
								<div class="author-box-avatar">
									<img alt='Timon .:.' src='data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAKoAAACqAQMAAAAHuEbBAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAABpJREFUGBntwYEAAAAAw6D7U0/hANUAAACAUw9GAAF4mwaLAAAAAElFTkSuQmCC'  class='avatar avatar-170 photo lazyload' height='170' width='170' data-src="https://secure.gravatar.com/avatar/02570e29fde58a646426a0e94800f5b9?s=170&d=mm&r=g" loading="lazy" data-srcset="https://secure.gravatar.com/avatar/02570e29fde58a646426a0e94800f5b9?s=340&#038;d=mm&#038;r=g 2x" /><noscript><img alt='Timon .:.' src='https://secure.gravatar.com/avatar/02570e29fde58a646426a0e94800f5b9?s=170&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/02570e29fde58a646426a0e94800f5b9?s=340&#038;d=mm&#038;r=g 2x' class='avatar avatar-170 photo' height='170' width='170' data-eio="l" /></noscript>								</div>
								<div class="author-box-description">
									<h4><a class="author-link url fn" href="https://thecanarynews.com/author/eddie/" rel="author" title="View all posts by Timon .:.">Timon .:.</a></h4>
									<p class="note"></p>
									<ul class="social-icons">
																					<li><a href="http://Facebook.com/thecanarynews" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li>
																					<li><a href="http://twitter.com/thecanarynews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li>
																			</ul>
								</div>
							</div>
						</div>
						
												<div class="et_extra_other_module related-posts">
							<div class="related-posts-header">
								<h3>Related Posts</h3>
							</div>
							<div class="related-posts-content clearfix">
																<div class="related-post">
									<div class="featured-image"><a href="https://thecanarynews.com/2021/08/the-vacuguagua-vaccination-buses-on-the-south-of-gran-canaria-all-this-week/" title="The &#8220;VacuGuagua&#8221; vaccination buses on the south of Gran Canaria all this week" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="The &#8220;VacuGuagua&#8221; vaccination buses on the south of Gran Canaria all this week" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/08/vacuguaguas-440x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/08/vacuguaguas-440x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/08/vacuguaguas-440x264.jpeg" alt="The &#8220;VacuGuagua&#8221; vaccination buses on the south of Gran Canaria all this week" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thecanarynews.com/2021/08/the-vacuguagua-vaccination-buses-on-the-south-of-gran-canaria-all-this-week/">The &#8220;VacuGuagua&#8221; vaccination buses on the south of Gran Canaria all this week</a></h4>
									<p class="date"><span class="updated">24th August 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://thecanarynews.com/2021/05/high-court-questions-necessity-for-curfews-or-inter-island-travel-restrictions-in-canary-islands-following-end-to-state-of-emergency/" title="TSJC High Court ruling questions necessity for curfews or inter-island travel restrictions in Canary Islands following end to State of Emergency" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAXYAAAEIAQMAAABxuE2XAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACNJREFUaN7twYEAAAAAw6D5U9/gBFUBAAAAAAAAAAAAAADwDDGAAAHyS9ztAAAAAElFTkSuQmCC" alt="TSJC High Court ruling questions necessity for curfews or inter-island travel restrictions in Canary Islands following end to State of Emergency" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/F4FDB53C-E185-45A8-854F-F68C99E641CC-374x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="374" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/F4FDB53C-E185-45A8-854F-F68C99E641CC-374x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/F4FDB53C-E185-45A8-854F-F68C99E641CC-374x264.jpeg" alt="TSJC High Court ruling questions necessity for curfews or inter-island travel restrictions in Canary Islands following end to State of Emergency" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thecanarynews.com/2021/05/high-court-questions-necessity-for-curfews-or-inter-island-travel-restrictions-in-canary-islands-following-end-to-state-of-emergency/">TSJC High Court ruling questions necessity for curfews or inter-island travel restrictions in Canary Islands following end to State of Emergency</a></h4>
									<p class="date"><span class="updated">9th May 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://thecanarynews.com/2021/05/mogan-mayor-bueno-opens-a-motorhome-trailer-park-for-puerto-rico-de-gran-canaira/" title="Mogán Mayor Bueno opens a Motorhome Trailer Park for Puerto Rico de Gran Canaira" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="Mogán Mayor Bueno opens a Motorhome Trailer Park for Puerto Rico de Gran Canaira" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/Trailerpark-for-Puerto-Rico-440x264.jpeg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/Trailerpark-for-Puerto-Rico-440x264.jpeg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/Trailerpark-for-Puerto-Rico-440x264.jpeg" alt="Mogán Mayor Bueno opens a Motorhome Trailer Park for Puerto Rico de Gran Canaira" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thecanarynews.com/2021/05/mogan-mayor-bueno-opens-a-motorhome-trailer-park-for-puerto-rico-de-gran-canaira/">Mogán Mayor Bueno opens a Motorhome Trailer Park for Puerto Rico de Gran Canaira</a></h4>
									<p class="date"><span class="updated">3rd May 2021</span></p>
								</div>
																<div class="related-post">
									<div class="featured-image"><a href="https://thecanarynews.com/2020/05/saga-holidays-announce-no-travel-before-september/" title="Saga holidays announce no travel before September" class="post-thumbnail">
				<img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAbgAAAEIAQMAAAAXznOFAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACVJREFUaN7twTEBAAAAwqD1T20JT6AAAAAAAAAAAAAAAAAAAHgaOcAAATe86iQAAAAASUVORK5CYII=" alt="Saga holidays announce no travel before September" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2020/05/IG_HTL_Suites_and_Villas_by_Dunas_EXT_19411a-440x264.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="440" height="264" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2020/05/IG_HTL_Suites_and_Villas_by_Dunas_EXT_19411a-440x264.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2020/05/IG_HTL_Suites_and_Villas_by_Dunas_EXT_19411a-440x264.jpg" alt="Saga holidays announce no travel before September" data-eio="l" /></noscript><span class="et_pb_extra_overlay"></span>
			</a></div>
									<h4 class="title"><a href="https://thecanarynews.com/2020/05/saga-holidays-announce-no-travel-before-september/">Saga holidays announce no travel before September</a></h4>
									<p class="date"><span class="updated">29th May 2020</span></p>
								</div>
																							</div>
						</div>
										
				<!-- You can start editing here. -->

<section id="comment-wrap">
			<div id="comments" class="nocomments">
			 <!-- If comments are open, but there are no comments. -->

					</div>
					<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecanarynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea autocomplete="new-password"  id="i0f41639b8"  name="i0f41639b8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript">document.getElementById("comment").setAttribute( "id", "a55ea64fad2925ed16441823ed1592bf" );document.getElementById("i0f41639b8").setAttribute( "id", "comment" );</script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='34636' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
		</section>
			</div><!-- /.et_pb_extra_column.et_pb_extra_column_main -->

			<div class="et_pb_extra_column_sidebar">
	<div id="xdigdupgwo-2" class="et_pb_widget xdigdupgwo"><h4 class="widgettitle">Sponsored This Month by:</h4><ul><li><div class="gtcnab gtcnab-2"><div class="gtcnab-dyn atcnab-33 c-1"><center><a class="gofollow" data-track="MzMsMiw0LDYw" href="https://www.facebook.com/Barbacoa.GranCanaria" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-12 c-2"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5167592796"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-9 c-3"><center><a class="gofollow" data-track="OSwyLDQsNjA=" href="https://www.theprintshopgc.com/" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-13 c-4"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-8 c-5"><center><a class="gofollow" data-track="OCwyLDQsNjA=" href="http://PerfectWeddingCompany.com" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-24 c-6"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></center>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-20 c-7"><center><a class="gofollow" data-track="MjAsMiw0LDYw" href="https://www.facebook.com/profile.php?id=100008980001686"  target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" data-eio="l" /></noscript></a></center></div></div></li></ul></div> <!-- end .et_pb_widget --><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"> </h4><form role="search" method="get" class="search-form" action="https://thecanarynews.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></div> <!-- end .et_pb_widget --><div id="block-10" class="et_pb_widget widget_block widget_media_image">
<div class="wp-block-image"><figure class="aligncenter"><a href="http://www.aemet.es/en/eltiempo/prediccion/playas?p=35C" target="_blank"><img width="542" height="339" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAh4AAAFTAQMAAABMI5cmAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAC1JREFUGBntwQENAAAAwiD7p34ON2AAAAAAAAAAAAAAAAAAAAAAAAAAAAAA8CNbXwABAYPnLAAAAABJRU5ErkJggg==" alt="" class="wp-image-33835 lazyload ewww_webp_lazy_load"   data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria.png" loading="lazy" data-srcset="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria.png 542w, https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria-400x250.png 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria-120x75.png 120w" data-sizes="auto" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria.png.webp" data-srcset-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria.png.webp 542w, https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria-400x250.png.webp 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria-120x75.png.webp 120w" /><noscript><img width="542" height="339" src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria.png" alt="" class="wp-image-33835" srcset="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria.png 542w, https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria-400x250.png 400w, https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/AEMET-Beaches-Gran-Canaria-120x75.png 120w" sizes="(max-width: 542px) 100vw, 542px" data-eio="l" /></noscript></a><figcaption><a rel="noreferrer noopener" href="http://www.aemet.es/en/eltiempo/prediccion/playas?p=35C" target="_blank"><img width="87" height="44" class="wp-image-32782 lazyload ewww_webp_lazy_load" style="width: 87px;" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAFcAAAAsAQMAAAAq47YtAAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAAA5JREFUKM9jYBgFowABAAIQAAEUwsCSAAAAAElFTkSuQmCC" alt="" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/11/small-aemet-logo-e1639397026188.png" loading="lazy" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2021/11/small-aemet-logo-e1639397026188.png.webp"><noscript><img width="87" height="44" class="wp-image-32782" style="width: 87px;" src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/11/small-aemet-logo-e1639397026188.png" alt="" data-eio="l"></noscript></a><br><a rel="noreferrer noopener" href="http://www.aemet.es/en/eltiempo/prediccion/playas?p=35C" target="_blank"><strong><span class="has-inline-color has-luminous-vivid-orange-color">Gran Canaria Beach Weather</span></strong></a></figcaption></figure></div>
</div> <!-- end .et_pb_widget -->
		<div id="recent-posts-2" class="et_pb_widget widget_recent_entries">
		<h4 class="widgettitle">Recent Posts</h4>
		<ul>
											<li>
					<a href="https://thecanarynews.com/2022/01/calima-predicted-to-bring-saharan-dust-and-gusts-of-wind-from-the-east-by-friday/">Gran Canaria Weather: Calima predicted to bring Saharan dust and gusts of wind from the east by Friday</a>
											<span class="post-date">12th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/gran-canaria-very-likely-headed-for-level-4-restrictions-as-incidence-increases/" aria-current="page">Gran Canaria very likely headed for Level 4 restrictions as incidence increases</a>
											<span class="post-date">12th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/more-than-12-of-hospital-patients-and-nearly-1-in-5-in-the-icus-are-now-there-because-of-covid-19/">More than 12% of Canary Islands hospital patients and nearly 1 in 5 in the ICUs are now there because of Covid-19</a>
											<span class="post-date">11th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/record-breaking-6829-new-covid-19-infections-confirmed-in-just-24-hours/">Record breaking 6,829 new Covid-19 infections confirmed in just 24 hours</a>
											<span class="post-date">11th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/pharmacists-can-now-issue-the-covid-19-certificates-still-mandatory-at-levels-3-4/">Pharmacists can now issue the COVID-19 certificates, still mandatory at Levels 3 &#038; 4</a>
											<span class="post-date">10th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/the-canary-islands-voluntary-covid-certificates-framework-has-been-extended/">The Canary Islands&#8217; voluntary Covid Certificates framework has been extended</a>
											<span class="post-date">7th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/latest-canary-islands-confirmed-covid-19-coronavirus-data/">Latest Canary Islands Coronavirus Data .:. COVID-19 Cases Updated Daily by Health Ministry</a>
											<span class="post-date">7th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/latest-canary-islands-confirmed-covid-19-corona-virus-cases-2020-map/">Latest daily data on Canary Islands COVID-19 Coronavirus Cases</a>
											<span class="post-date">7th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2022/01/noche-de-los-reyes-the-bearded-men-cometh-by-camel-or-speedboat-or-parachute-or-car-bearing-sugary-delights-and-glitter/">Noche de Los Reyes: Why three bearded men cometh by camel bearing sugary delights and glittering gifts</a>
											<span class="post-date">4th January 2022</span>
									</li>
											<li>
					<a href="https://thecanarynews.com/2021/12/2021-ends-with-the-warmest-new-years-eve-in-decades/">2021 ends with the warmest New Year&#8217;s Eve in decades</a>
											<span class="post-date">31st December 2021</span>
									</li>
					</ul>

		</div> <!-- end .et_pb_widget --><div id="block-11" class="et_pb_widget widget_block">
<blockquote class="wp-block-quote has-text-align-right"><p>Curated news stories for English speakers who <strong><a href="http://LoveGranCanaria.es" target="_blank" rel="noreferrer noopener">#LoveGranCanaria</a></strong></p><cite><em>The Canary News, Views &amp; Sunshine - Est. 2009</em></cite></blockquote>
</div> <!-- end .et_pb_widget --><div id="block-6" class="et_pb_widget widget_block widget_text">
<p></p>
</div> <!-- end .et_pb_widget --><div id="block-12" class="et_pb_widget widget_block">
<figure class="wp-block-table"><table><tbody><tr><td><div class="atcnab-single atcnab-12"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5167592796"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></td></tr></tbody></table></figure>
</div> <!-- end .et_pb_widget --><div id="block-14" class="et_pb_widget widget_block widget_text">
<p><div class="gtcnab gtcnab-6"><div class="gtcnab-dyn atcnab-12 c-1"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Responsive -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5167592796"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-24 c-2"><center><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"
     data-full-width-responsive="true"></ins></center>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-8 c-3"><center><a class="gofollow" data-track="OCw2LDQsNjA=" href="http://PerfectWeddingCompany.com" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" data-eio="l" /></noscript></a></center></div><div class="gtcnab-dyn atcnab-13 c-4"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div><div class="gtcnab-dyn atcnab-9 c-5"><center><a class="gofollow" data-track="OSw2LDQsNjA=" href="https://www.theprintshopgc.com/" target="_blank"><img src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAMgAAAJYAQMAAAAdbzu3AAAAA1BMVEVHcEyC+tLSAAAAAXRSTlMAQObYZgAAAAlwSFlzAAAOxAAADsQBlSsOGwAAACZJREFUaN7twTEBAAAAwqD1T20MH6AAAAAAAAAAAAAAAAAAAAA+BjzwAAF1Dv6RAAAAAElFTkSuQmCC" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" loading="lazy" class="lazyload ewww_webp_lazy_load" width="200" height="600" data-src-webp="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg.webp" /><noscript><img src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" data-eio="l" /></noscript></a></center></div></div></p>
</div> <!-- end .et_pb_widget --></div>

		</div> <!-- #content-area -->
	</div> <!-- .container -->
	</div> <!-- #main-content -->


	<footer id="footer" class="footer_columns_2">
		<div class="container">
	<div class="et_pb_extra_row container-width-change-notify">
						<div class="et_pb_extra_column odd column-1">
					<div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"> </h4><div class="textwidget custom-html-widget"><address><font size="-1" color="red"><strong>The Canary News, Views & Sunshine<br></strong></font>
<font size="-2" color="white"><i>(Asoc. The Long Walk La Gran Caminata)</i><br>
CC Eurocentre Planta 2,
The Print Shop<br>
35100
San Fernando, Playa del Inglés, Maspalomas<br>
San Bartolomé de Tirajana,<br> Gran Canaria
<strong><div>
	Tel: +34 928 987 988
</div></strong></font></address>
<iframe  width="600" height="500" style="border:0;" allowfullscreen="true" loading="lazy" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3530.44605574985!2d-15.574036684936654!3d27.76522698276797!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x420174e83cff3147!2sThe%20Canary%20News%2C%20Views%20%26%20Sunshine%2C%20TheCanaryNews.com%2C%20TheCanary.TV%2C%20TheCanaryGuide.com%2C%20LoveGranCanaria.es%2C%20G.page%2FTheCanaryNews%20GranCanaria.NEWS!5e0!3m2!1sen!2ses!4v1619002676852!5m2!1sen!2ses" class="lazyload"></iframe></div></div> <!-- end .et_pb_widget -->				</div>
								<div class="et_pb_extra_column even column-4">
					<div id="block-3" class="et_pb_widget widget_block"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
 style="display:block"
 data-ad-format="autorelaxed"
 data-ad-client="ca-pub-0251138111401940"
 data-ad-slot="5287256057"></ins>
<script>
 (adsbygoogle = window.adsbygoogle || []).push({});
	</script></center></div> <!-- end .et_pb_widget --><div id="hgxwptgubb-3" class="et_pb_widget hgxwptgubb"><h4 class="widgettitle"> </h4><ul><li><div class="atcnab-single atcnab-13"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Response 2 -->
<center><ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-0251138111401940"
     data-ad-slot="5548596393"
     data-ad-format="auto"></ins></center>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></li></ul></div> <!-- end .et_pb_widget -->				</div>
					</div>
</div>
		<div id="footer-bottom">
			<div class="container">

				<!-- Footer Info -->
				<p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p>

				<!-- Footer Navigation -->
								<div id="footer-nav">
					<ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3504"><a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3503"><a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/">Views</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/">Sunshine</a></li>
</ul>						<ul class="et-extra-social-icons" style="">
																																								<li class="et-extra-social-icon facebook">
								<a href="https://facebook.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a>
							</li>
																																									<li class="et-extra-social-icon twitter">
								<a href="https://twitter.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a>
							</li>
																																																																																																																																																																																<li class="et-extra-social-icon instagram">
								<a href="https://Instagram.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon rss">
								<a href="/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a>
							</li>
																																																																																																																										<li class="et-extra-social-icon youtube">
								<a href="https://Youtube.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a>
							</li>
																																																																																																																																																										</ul>
									</div> <!-- /#et-footer-nav -->
				
			</div>
		</div>
	</footer>
	</div> <!-- #page-container -->

	
	<!-- Google Tag Manager (noscript) -->
<noscript><iframe  height="0" width="0" style="display:none;visibility:hidden" data-src="https://www.googletagmanager.com/ns.html?id=GTM-N8MCQW" class="lazyload"></iframe></noscript>
<!-- End Google Tag Manager (noscript) --><script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/lightbox/js/frontend/mousewheel.min.js?ver=1.0' id='mousewheel-min-js-js'></script>
<script type='text/javascript' id='hugeit-lightbox-js-js-extra'>
/* <![CDATA[ */
var hugeit_resp_lightbox_obj = {"hugeit_lightbox_lightboxView":"view1","hugeit_lightbox_speed_new":"600","hugeit_lightbox_overlayClose_new":"true","hugeit_lightbox_loop_new":"true","hugeit_lightbox_fullwidth_effect":"false","hugeit_lightbox_thumbs":"false","hugeit_lightbox_showTitle":"false","hugeit_lightbox_showDesc":"false","hugeit_lightbox_showBorder":"false","hugeit_lightbox_imageframe":"frame_0","hugeit_lightbox_fullscreen_effect":"false","hugeit_lightbox_rightclick_protection":"true","hugeit_lightbox_arrows_hover_effect":"0","lightbox_open_close_effect":"0","hugeit_lightbox_view_info":"false"};
var hugeit_gen_resp_lightbox_obj = {"hugeit_lightbox_slideAnimationType":"effect_1","hugeit_lightbox_overlayDuration":"150","hugeit_lightbox_escKey_new":"false","hugeit_lightbox_keyPress_new":"false","hugeit_lightbox_arrows":"true","hugeit_lightbox_mouseWheel":"false","hugeit_lightbox_download":"false","hugeit_lightbox_showCounter":"false","hugeit_lightbox_nextHtml":"","hugeit_lightbox_prevHtml":"","hugeit_lightbox_sequence_info":"image","hugeit_lightbox_sequenceInfo":"of","hugeit_lightbox_width_new":"100","hugeit_lightbox_height_new":"100","hugeit_lightbox_videoMaxWidth":"790","hugeit_lightbox_slideshow_new":"false","hugeit_lightbox_slideshow_auto_new":"false","hugeit_lightbox_slideshow_speed_new":"2500","hugeit_lightbox_slideshow_start_new":"","hugeit_lightbox_slideshow_stop_new":"","hugeit_lightbox_watermark":"false","hugeit_lightbox_socialSharing":"false","hugeit_lightbox_facebookButton":"false","hugeit_lightbox_twitterButton":"false","hugeit_lightbox_googleplusButton":"false","hugeit_lightbox_pinterestButton":"false","hugeit_lightbox_linkedinButton":"false","hugeit_lightbox_tumblrButton":"false","hugeit_lightbox_redditButton":"false","hugeit_lightbox_bufferButton":"false","hugeit_lightbox_diggButton":"false","hugeit_lightbox_vkButton":"false","hugeit_lightbox_yummlyButton":"false","hugeit_lightbox_watermark_text":"WaterMark","hugeit_lightbox_watermark_textColor":"ffffff","hugeit_lightbox_watermark_textFontSize":"30","hugeit_lightbox_watermark_containerBackground":"000000","hugeit_lightbox_watermark_containerOpacity":"90","hugeit_lightbox_watermark_containerWidth":"300","hugeit_lightbox_watermark_position_new":"9","hugeit_lightbox_watermark_opacity":"70","hugeit_lightbox_watermark_margin":"10","hugeit_lightbox_watermark_img_src_new":"https:\/\/thecanarynews.com\/wp-content\/plugins\/lightbox\/images\/No-image-found.jpg","hugeit_lightbox_watermark_container_bg_color":"rgba(0,0,0,0.9)"};
var hugeit_resp_lightbox_plugins_url = "https:\/\/thecanarynews.com\/wp-content\/plugins\/lightbox\/images\/image_frames\/";
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/lightbox/js/frontend/lightbox.js?ver=1.0' id='hugeit-lightbox-js-js'></script>
<script type='text/javascript' id='hugeit-custom-js-js-extra'>
/* <![CDATA[ */
var lightbox_type = "new_type";
var ajaxUrl = "https:\/\/thecanarynews.com\/wp-admin\/admin-ajax.php";
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/lightbox/js/frontend/custom.js?ver=1.0' id='hugeit-custom-js-js'></script>
<script type='text/javascript' id='eio-lazy-load-js-before'>
var eio_lazy_vars = {"exactdn_domain":"","skip_autoscale":0,"threshold":0};
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/ewww-image-optimizer/includes/lazysizes.min.js?ver=630' id='eio-lazy-load-js'></script>
<script type='text/javascript' id='adrotate-dyngroup-js-extra'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/thecanarynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js' id='adrotate-dyngroup-js'></script>
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/thecanarynews.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-includes/js/masonry.min.js?ver=4.2.2' id='masonry-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/salvattore.js?ver=4.14.5' id='salvattore-js'></script>
<script type='text/javascript' id='extra-scripts-js-extra'>
/* <![CDATA[ */
var EXTRA = {"images_uri":"https:\/\/thecanarynews.com\/wp-content\/themes\/Extra\/images\/","ajaxurl":"https:\/\/thecanarynews.com\/wp-admin\/admin-ajax.php","your_rating":"Your Rating:","item_in_cart_count":"%d Item in Cart","items_in_cart_count":"%d Items in Cart","item_count":"%d Item","items_count":"%d Items","rating_nonce":"375ede25db","timeline_nonce":"61462db7f6","blog_feed_nonce":"901149d908","error":"There was a problem, please try again.","contact_error_name_required":"Name field cannot be empty.","contact_error_email_required":"Email field cannot be empty.","contact_error_email_invalid":"Please enter a valid email address.","is_ab_testing_active":"","is_cache_plugin_active":"no"};
var et_builder_utils_params = {"condition":{"diviTheme":false,"extraTheme":true},"scrollLocations":["app","top"],"builderScrollLocations":{"desktop":"app","tablet":"app","phone":"app"},"onloadScrollLocation":"app","builderType":"fe"};
var et_frontend_scripts = {"builderCssContainerPrefix":"#et-boc","builderCssLayoutPrefix":"#et-boc .et-l"};
var et_pb_custom = {"ajaxurl":"https:\/\/thecanarynews.com\/wp-admin\/admin-ajax.php","images_uri":"https:\/\/thecanarynews.com\/wp-content\/themes\/Extra\/images","builder_images_uri":"https:\/\/thecanarynews.com\/wp-content\/themes\/Extra\/includes\/builder\/images","et_frontend_nonce":"72324530c5","subscription_failed":"Please, check the fields below to make sure you entered the correct information.","et_ab_log_nonce":"f9799273e8","fill_message":"Please, fill in the following fields:","contact_error_message":"Please, fix the following errors:","invalid":"Invalid email","captcha":"Captcha","prev":"Prev","previous":"Previous","next":"Next","wrong_captcha":"You entered the wrong number in captcha.","wrong_checkbox":"Checkbox","ignore_waypoints":"no","is_divi_theme_used":"","widget_search_selector":".widget_search","ab_tests":[],"is_ab_testing_active":"","page_id":"34636","unique_test_id":"","ab_bounce_rate":"5","is_cache_plugin_active":"no","is_shortcode_tracking":"","tinymce_uri":""};
var et_pb_box_shadow_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/scripts/scripts.min.js?ver=4.14.5' id='extra-scripts-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-includes/js/comment-reply.min.js?ver=5.8.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.fitvids.js?ver=4.14.5' id='fitvids-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/jquery.mobile.js?ver=4.14.5' id='jquery-mobile-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/hashchange.js?ver=4.14.5' id='hashchange-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/magnific-popup.js?ver=4.14.5' id='magnific-popup-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/easypiechart.js?ver=4.14.5' id='easypiechart-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/core/admin/js/common.js?ver=4.14.5' id='et-core-common-js'></script>
<script type='text/javascript' src='https://thecanarynews.com/wp-includes/js/wp-embed.min.js?ver=5.8.3' id='wp-embed-js'></script>
<script type='text/javascript' id='et-builder-modules-script-motion-js-extra'>
/* <![CDATA[ */
var et_pb_motion_elements = {"desktop":[],"tablet":[],"phone":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/motion-effects.js?ver=4.14.5' id='et-builder-modules-script-motion-js'></script>
<script type='text/javascript' id='et-builder-modules-script-sticky-js-extra'>
/* <![CDATA[ */
var et_pb_sticky_elements = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://thecanarynews.com/wp-content/themes/Extra/includes/builder/feature/dynamic-assets/assets/js/sticky-elements.js?ver=4.14.5' id='et-builder-modules-script-sticky-js'></script>
<style id="et-builder-module-design-34636-cached-inline-styles">.et_pb_text_0.et_pb_text,.et_pb_text_1.et_pb_text,.et_pb_text_2.et_pb_text,.et_pb_text_3.et_pb_text{color:#000000!important}body #page-container .et_pb_section ul.et_pb_social_media_follow_0 .follow_button:before,body #page-container .et_pb_section ul.et_pb_social_media_follow_0 .follow_button:after{display:none!important}ul.et_pb_social_media_follow_0 .follow_button{box-shadow:0px 2px 18px 0px rgba(0,0,0,0.3)}.et_pb_social_media_follow_0 li a.icon:before{font-size:29px;line-height:58px;height:58px;width:58px}.et_pb_social_media_follow_0 li a.icon{height:58px;width:58px}.et_pb_social_media_follow_network_0 a.icon{background-color:#3b5998!important}.et_pb_social_media_follow_network_1 a.icon{background-color:#00aced!important}@media only screen and (min-width:981px){.et_pb_code_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_code_0{display:none!important}}</style><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.gtcnab-2').gslider({groupid:2,speed:10000,repeat_impressions:'Y'});
	jQuery('.gtcnab-6').gslider({groupid:6,speed:10000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

</body>
</html>
