<!DOCTYPE html>
<!--[if IE 6]><html id="ie6" lang="en-GB">
<![endif]-->
<!--[if IE 7]><html id="ie7" lang="en-GB">
<![endif]-->
<!--[if IE 8]><html id="ie8" lang="en-GB">
<![endif]-->
<!--[if !(IE 6) | !(IE 7) | !(IE 8)  ]><!--><html lang="en-GB">
<!--<![endif]--><head><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkFCZWVaZWU6cmVndWxhcixpdGFsaWM6bGF0aW4mZGlzcGxheT1zd2FwIl19fTtpZih0eXBlb2YgV2ViRm9udD09PSJvYmplY3QiJiZ0eXBlb2YgV2ViRm9udC5sb2FkPT09ImZ1bmN0aW9uIil7V2ViRm9udC5sb2FkKFdlYkZvbnRDb25maWcpfQ==" defer></script><script data-optimized="1" src="https://thecanarynews.com/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link data-optimized="2" rel="stylesheet" href="https://thecanarynews.com/wp-content/litespeed/css/4/619f1d16af1792f4596948e97afe75a7.css?ver=be0b5" /><script>var __litespeed_var_0__="35fee27702",__litespeed_var_1__="08ba6493a6",__litespeed_var_2__="138afa9001";</script> <meta http-equiv="X-UA-Compatible" content="IE=edge"><link rel="pingback" href="https://thecanarynews.com/xmlrpc.php" /><!--[if lt IE 9]> <script src="https://thecanarynews.com/wp-content/themes/Extra/scripts/ext/html5.js" type="text/javascript"></script> <![endif]--> <script type="text/javascript" src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZT0nanMn" defer></script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><title>Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces : The Canary - News, Views &amp; Sunshine</title><link rel="canonical" href="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/" /><meta property="og:locale" content="en_GB" /><meta property="og:type" content="article" /><meta property="og:title" content="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces : The Canary - News, Views &amp; Sunshine" /><meta property="og:description" content="#WeCrossMountains" /><meta property="og:url" content="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/" /><meta property="og:site_name" content="The Canary - News, Views &amp; Sunshine" /><meta property="article:publisher" content="https://facebook.com/TheCanaryNews" /><meta property="article:author" content="Facebook.com/thecanarynews" /><meta property="article:published_time" content="2021-12-09T19:33:35+00:00" /><meta property="article:modified_time" content="2021-12-09T19:34:53+00:00" /><meta property="og:image" content="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Governing-Council-Dec-9.jpeg" /><meta property="og:image:width" content="1500" /><meta property="og:image:height" content="739" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:creator" content="@twitter.com/thecanarynews" /><meta name="twitter:site" content="@TheCanaryNews" /><meta name="twitter:label1" content="Written by" /><meta name="twitter:data1" content="Timon .:." /><meta name="twitter:label2" content="Estimated reading time" /><meta name="twitter:data2" content="3 minutes" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="The Canary - News, Views &amp; Sunshine &raquo; Feed" href="https://thecanarynews.com/feed/" /><link rel="alternate" type="application/rss+xml" title="The Canary - News, Views &amp; Sunshine &raquo; Comments Feed" href="https://thecanarynews.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="The Canary - News, Views &amp; Sunshine &raquo; Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces Comments Feed" href="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/feed/" /><meta content="Extra v.4.14.2" name="generator"/> <script type='text/javascript' src='https://thecanarynews.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/39edb5ce520d163ecc7fc582ddc58a5a.js?ver=293f9' id='jquery-migrate-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/6c87df5f45cbcea0a42abc6e730a3abe.js?ver=47910' id='wpemfb-lightbox-js' defer data-deferred="1"></script> <script type='text/javascript' id='wpemfb-fbjs-js-extra' src="data:text/javascript;base64,dmFyIFdFRj17ImxvY2FsIjoiZW5fR0IiLCJ2ZXJzaW9uIjoidjYuMCIsImZiX2lkIjoiMTMwNjAzNzM3MDkzNzAzIiwiYWRhcHRpdmUiOiIxIn0=" defer></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/a40de7a528c26913730e461ccd4cf253.js?ver=6ccc9' id='wpemfb-fbjs-js' defer data-deferred="1"></script> <script type='text/javascript' id='ai-js-js-extra' src="data:text/javascript;base64,dmFyIE15QWpheD17ImFqYXh1cmwiOiJodHRwczpcL1wvdGhlY2FuYXJ5bmV3cy5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCIsInNlY3VyaXR5IjoiMTNkZWFiZTQ1ZCJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/3d346450aba963ffe080b776aaa38f4d.js?ver=f5c97' id='ai-js-js' defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://thecanarynews.com/wp-json/" /><link rel="alternate" type="application/json" href="https://thecanarynews.com/wp-json/wp/v2/posts/33748" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecanarynews.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecanarynews.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.8.2" /><link rel='shortlink' href='https://thecanarynews.com/?p=33748' /><link rel="alternate" type="application/json+oembed" href="https://thecanarynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecanarynews.com%2F2021%2F12%2Fcanary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces%2F" /><link rel="alternate" type="text/xml+oembed" href="https://thecanarynews.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecanarynews.com%2F2021%2F12%2Fcanary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces%2F&#038;format=xml" /><style type="text/css" media="screen">.gtcnab { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.gtcnab img { height:auto; }
	.gtcnab-col { position:relative; float:left; }
	.gtcnab-col:first-child { margin-left: 0; }
	.gtcnab-col:last-child { margin-right: 0; }
	.gtcnab-1 { width:100%; max-width:800px; height:100%; max-height:200px; margin: 0 auto; }
	.gtcnab-1 {  margin: 0 auto; }
	.gtcnab-2 {  width:100%; max-width:300px;  height:100%; max-height:600px; margin: 0 auto; }
	.gtcnab-5 {  margin: 0 auto; }
	.gtcnab-4 {  margin: 0 auto; }
	.gtcnab-5 { min-width:0px; max-width:800px; margin: 0 auto; }
	.btcnab-5 { margin:0px 0px 0px 0px; }
	@media only screen and (max-width: 480px) {
		.gtcnab-col, .gtcnab-dyn, .gtcnab-single { width:100%; margin-left:0; margin-right:0; }
	}</style><meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=1" /> <script src="https://www.googletagmanager.com/gtag/js?id=UA-25249429-1" defer data-deferred="1"></script> <script src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygnanMnLG5ldyBEYXRlKCkpO2d0YWcoJ2NvbmZpZycsJ1VBLTI1MjQ5NDI5LTEnKQ==" defer></script>  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N8MCQW');</script> <link rel="icon" href="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-32x32.png" sizes="32x32" /><link rel="icon" href="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-180x180.png" /><meta name="msapplication-TileImage" content="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/cropped-TCN-logo-270x270.png" /></head><body data-rsssl=1 class="post-template-default single single-post postid-33748 single-format-standard et-tb-has-template et_extra et_pb_pagebuilder_layout et_fullwidth_nav et_fixed_nav boxed_layout et_pb_gutters4 et_primary_nav_dropdown_animation_flipInX et_secondary_nav_dropdown_animation_slideInX with_sidebar with_sidebar_left et_includes_sidebar et-db"><div id="page-container" class="page-container"><header class="header left-right"><div id="top-header" style=""><div class="container"><div id="et-secondary-nav" class="et-trending"><div id="et-trending">
<a id="et-trending-button" href="#" title="">
<span></span>
<span></span>
<span></span>
</a><h4 id="et-trending-label">
TRENDING:</h4><div id='et-trending-container'><div id="et-trending-post-14566" class="et-trending-post et-trending-latest">
<a href="https://thecanarynews.com/2021/12/latest-canary-islands-confirmed-covid-19-coronavirus-data/">Latest Canary Islands Data COVID-19 Coronavirus Cases U...</a></div><div id="et-trending-post-14595" class="et-trending-post">
<a href="https://thecanarynews.com/2020/05/canary-islands-announce-pioneering-first-world-tourism-organisation-pilot-of-safe-tourism-electronic-health-certificates/">Canary Islands announce pioneering first World Tourism ...</a></div><div id="et-trending-post-13235" class="et-trending-post">
<a href="https://thecanarynews.com/2021/08/latest-canary-islands-confirmed-covid-19-corona-virus-cases-2020-map/">Latest daily data on Canary Islands COVID-19 Coronaviru...</a></div></div></div></div><div id="et-info"><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-twitter"></a></li><li class="et-extra-social-icon rss">
<a href="/feed" class="et-extra-icon et-extra-icon-background-hover et-extra-icon-rss"></a></li></ul><div class="et-top-search" style=""><form role="search" class="et-search-form" method="get" action="https://thecanarynews.com/">
<input type="search" class="et-search-field" placeholder="Search" value="" name="s" title="Search for:" />
<button class="et-search-submit"></button></form></div></div></div></div><div id="main-header-wrapper"><div id="main-header" data-fixed-height="90"><div class="container">
<a class="logo" href="https://thecanarynews.com/" data-fixed-height="100">
<img src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/The-Canary-News-Views-Sunshine-Logo-100.png.webp" width="300" height="81" alt="The Canary - News, Views &amp; Sunshine" id="logo" />
</a><div id="et-navigation" class=""><ul id="et-menu" class="nav"><li id="menu-item-3504" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-3504"><a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/">News</a><ul class="sub-menu" style="border-top-color: #00a8ff;"><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/12/a-wintery-weather-yellow-advisory-warning-for-rough-seas-and-strong-gusts-to-finish-the-week-on-the-canary-islands/" title="A wintery weather yellow advisory warning for rough seas and strong gusts to finish the week on the Canary Islands" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Hotel-Villa-Adeje-Beach-Snow-on-Teide-440x264.png" alt="A wintery weather yellow advisory warning for rough seas and strong gusts to finish the week on the Canary Islands" />
</a><h2>A wintery weather yellow advisory warning for rough seas and strong gusts to finish the week on the Canary Islands</h2><div class="post-meta">
<span class="updated">Thu, December 09, 2021</span> | <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/" title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Governing-Council-Dec-9-440x264.jpeg" alt="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" />
</a><h2>Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces</h2><div class="post-meta">
<span class="updated">Thu, December 09, 2021</span> | <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/12/a-second-covid-patient-with-the-omicron-variant-confirmed-despite-having-not-travelled-to-at-risk-countries/" title="A second covid patient with the Omicron variant confirmed, despite having not travelled to at risk countries" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Negrin-440x264.jpeg" alt="A second covid patient with the Omicron variant confirmed, despite having not travelled to at risk countries" />
</a><h2>A second covid patient with the Omicron variant confirmed, despite having not travelled to at risk countries</h2><div class="post-meta">
<span class="updated">Thu, December 09, 2021</span> | <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></div></div></li></ul></li><li id="menu-item-3503" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-3503"><a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/">Views</a><ul class="sub-menu" style="border-top-color: #ffffff;"><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/12/ingenio-policia-local-return-to-the-airport-and-detect-several-infractions-in-one-day/" title="Ingenio Policia Local return to the airport and detect several infractions in one day" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/11/Airport-Policia-local--440x264.jpeg" alt="Ingenio Policia Local return to the airport and detect several infractions in one day" />
</a><h2>Ingenio Policia Local return to the airport and detect several infractions in one day</h2><div class="post-meta">
<span class="updated">Wed, December 08, 2021</span> | <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/local-council/" rel="tag">Local Council</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/police/" rel="tag">Police</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/tourism/" rel="tag">Tourism</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/transport-news/" rel="tag">Transport</a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/12/the-canary-guide-weekend-tips-3-5-december-2021/" title="The Canary Guide Weekend Tips 3-5 December 2021" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/The-Canary-Guide-Weekend-tips-3-5-December-21-440x264.jpg" alt="The Canary Guide Weekend Tips 3-5 December 2021" />
</a><h2>The Canary Guide Weekend Tips 3-5 December 2021</h2><div class="post-meta">
<span class="updated">Fri, December 03, 2021</span> | <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/events-leisure/" rel="tag">Events &amp; Leisure</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/fairs-markets/" rel="tag">Fairs &amp; Markets</a>, <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/weekend-tips/" rel="tag">Weekend Tips</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/11/regional-press-reports-only-vaccination-certificates-to-be-accepted-for-entry-to-spain-but-negative-test-results-may-not-be-sufficient/" title="UK travellers will now have to be vaccinated to enter Spain from December 1" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/04/Digital-Green-Certificate-mockup-440x264.jpeg" alt="UK travellers will now have to be vaccinated to enter Spain from December 1" />
</a><h2>UK travellers will now have to be vaccinated to enter Spain from December 1</h2><div class="post-meta">
<span class="updated">Sat, November 27, 2021</span> | <a href="https://thecanarynews.com/category/thecanarycoronavirus/" rel="tag">#TheCanaryCoronaVirus</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/health/" rel="tag">Health</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/tourism/" rel="tag">Tourism</a>, <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/health/vaccination/" rel="tag">Vaccination</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></div></div></li></ul></li><li id="menu-item-3502" class="menu-item menu-item-type-taxonomy menu-item-object-category mega-menu menu-item-has-children mega-menu-featured mega-featured-3 menu-item-3502"><a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/">Sunshine</a><ul class="sub-menu" style="border-top-color: #eeee22;"><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/12/maspalomas-has-inaugurated-a-service-for-the-collection-of-street-animals-and-control-of-cat-colonies/" title="Maspalomas has inaugurated a service for the collection of street animals and control of cat colonies" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Maspalomas-dog-pound--440x264.jpeg" alt="Maspalomas has inaugurated a service for the collection of street animals and control of cat colonies" />
</a><h2>Maspalomas has inaugurated a service for the collection of street animals and control of cat colonies</h2><div class="post-meta">
<span class="updated">Sat, December 04, 2021</span> | <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/animals/" rel="tag">Animals</a>, <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/" rel="tag">Sunshine</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/12/the-canary-guide-weekend-tips-3-5-december-2021/" title="The Canary Guide Weekend Tips 3-5 December 2021" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/The-Canary-Guide-Weekend-tips-3-5-December-21-440x264.jpg" alt="The Canary Guide Weekend Tips 3-5 December 2021" />
</a><h2>The Canary Guide Weekend Tips 3-5 December 2021</h2><div class="post-meta">
<span class="updated">Fri, December 03, 2021</span> | <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/events-leisure/" rel="tag">Events &amp; Leisure</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/fairs-markets/" rel="tag">Fairs &amp; Markets</a>, <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/weekend-tips/" rel="tag">Weekend Tips</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></div></div></li><li><h2 class="title">Featured</h2><div class="featured-post">
<a href="https://thecanarynews.com/2021/11/the-canary-guide-weekend-tips-26-28-november-2021/" title="The Canary Guide #WeekendTips 26-28 November 2021" class="featured-image">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/11/TCG-26-28-Nov-21-e1637882295397-440x264.jpg" alt="The Canary Guide #WeekendTips 26-28 November 2021" />
</a><h2>The Canary Guide #WeekendTips 26-28 November 2021</h2><div class="post-meta">
<span class="updated">Thu, November 25, 2021</span> | <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/events-leisure/" rel="tag">Events &amp; Leisure</a>, <a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/fairs-markets/" rel="tag">Fairs &amp; Markets</a>, <a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/weekend-tips/" rel="tag">Weekend Tips</a> | <span class="rating-stars" title="Rating: 5.00"><span class="post-meta-icon rating-star rating-star-on rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-on rating-star-5"></span>
</span></div></div></li></ul></li></ul><div id="et-mobile-navigation">
<span class="show-menu"><div class="show-menu-button">
<span></span>
<span></span>
<span></span></div><p>Select Page</p>
</span><nav></nav></div></div></div></div></div></header><div id="main-content"><div class="container"><div id="content-area" class="clearfix"><div class="et_pb_extra_column_main"><article id="post-33748" class="module single-post-module post-33748 post type-post status-publish format-standard has-post-thumbnail hentry category-incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria et-has-post-format-content et_post_format-et-post-format-standard"><div class="post-header"><h1 class="entry-title">Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces</h1><div class="post-meta vcard"><p>Posted by <a href="https://thecanarynews.com/author/eddie/" class="url fn" title="Posts by Timon .:." rel="author">Timon .:.</a> | <span class="updated">Thu, December 09, 2021</span> | <a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/" rel="tag">News</a> | <a class="comments-link" href="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/#comments">0 <span title="comment count" class="comment-bubble post-meta-icon"></span></a> | <span class="rating-stars" title="Rating: 0.00"><span class="post-meta-icon rating-star rating-star-empty rating-star-1"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-2"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-3"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-4"></span>
<span class="post-meta-icon rating-star rating-star-empty rating-star-5"></span>
</span></p></div></div><div class="post-thumbnail header">
<img data-lazyloaded="1" data-placeholder-resp="1280x640" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxMjgwIiBoZWlnaHQ9IjY0MCIgdmlld0JveD0iMCAwIDEyODAgNjQwIj48cmVjdCB3aWR0aD0iMTAwJSIgaGVpZ2h0PSIxMDAlIiBzdHlsZT0iZmlsbDojY2ZkNGRiO2ZpbGwtb3BhY2l0eTogMC4xOyIvPjwvc3ZnPg==" width="1280" height="640" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Governing-Council-Dec-9-1280x640.jpeg" alt="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" /></div><div class="post-wrap"><div class="post-content entry-content"><div id="et-boc" class="et-boc"><div class="et-l et-l--post"><div class="et_builder_inner_content et_pb_gutters4"><div id="fb-root"></div><div class="et_pb_section et_pb_section_0 et_section_regular" ><div class="et_pb_row et_pb_row_0"><div class="et_pb_column et_pb_column_4_4 et_pb_column_0  et_pb_css_mix_blend_mode_passthrough et-last-child"><div class="et_pb_module et_pb_text et_pb_text_0  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><strong>The <a href="https://www3.gobiernodecanarias.org/noticias/el-gobierno-modifica-los-aforos-maximos-permitidos-y-los-horarios-de-cierre-de-establecimientos/" target="_blank" rel="noopener">Canary Islands Governing Council (cabinet) meeting held on Thursday</a>, December 9, agreed to authorise the extension of closing hours for establishments and activities that, prior to the pandemic, had no set closing time or one set for Alert Levels 1, 2 and 3. The current opening hours and capacity limitations have been extended until at least December 15.</strong></p></div></div><div class="et_pb_module et_pb_text et_pb_text_1  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><p><div class="fb-save" data-uri="https://thecanarynews.com/?p=33748" data-size="large"></div></p><p><center><div class="wef-measure" style="max-width: 450px;"></div><div class="fb-like" data-href="https://thecanarynews.com/?p=33748" data-action="recommend" data-colorscheme="light" data-kid-directed-site="false" data-layout="button_count" data-ref="TheCanaryNews" data-share="true" data-show-faces="true" data-size="large" data-width="700"></div></center></p></div></div><div class="et_pb_module et_pb_text et_pb_text_2  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner"><blockquote><p><strong><div class='et-box et-info'><div class='et-box-content'>For the latest Canary Islands data on Covid-19, updated daily, <a href="https://thecanarynews.com/2021/04/mobile-latest-canary-islands-confirmed-covid-19-corona-virus-cases-2020-map/">check our Canary Islands dashboard</a></div></div></strong></p></blockquote></div></div><div class="et_pb_module et_pb_code et_pb_code_0"><div class="et_pb_code_inner"><center><div class="gtcnab gtcnab-2"><div class="gtcnab-dyn atcnab-9 c-1"><center><a class="gofollow" data-track="OSwyLDQsNjA=" href="https://www.theprintshopgc.com/" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" /></a></center></div><div class="gtcnab-dyn atcnab-8 c-2"><center><a class="gofollow" data-track="OCwyLDQsNjA=" href="http://PerfectWeddingCompany.com" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" /></a></center></div><div class="gtcnab-dyn atcnab-33 c-3"><center><a class="gofollow" data-track="MzMsMiw0LDYw" href="https://www.facebook.com/Barbacoa.GranCanaria" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" /></a></center></div><div class="gtcnab-dyn atcnab-20 c-4"><center><a class="gofollow" data-track="MjAsMiw0LDYw" href="https://www.facebook.com/profile.php?id=100008980001686"  target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" /></a></center></div></div></center></div></div><div class="et_pb_module et_pb_text et_pb_text_3  et_pb_text_align_left et_pb_bg_layout_light"><div class="et_pb_text_inner">The schedules and capacity limits now in force are as follows, in general:</p><ul><li><strong>Level 1</strong> : closing time is established as 04:00 am and outdoor licensed capacity 100% and 75% indoors.</li><li><strong>Level 2</strong> : closing time is established as 03:00 am and outdoor licensed capacity 75% and 50% indoors.</li><li><strong>Level 3</strong> : closing time is established as 02:00 am and outdoor licensed capacity 50% and 33% indoors.</li></ul><p>Likewise, it was agreed that these hours and set capacities for each Alert Level may be increased in establishments and activities that make use of the voluntary Covid Certificate request framework, which will come into effect on Friday throughout the Canary Islands. Allowing establishments and activities to benefit from restrictions at one level lower than established at the time for the island in question.</p><p>This means that the closing hours and licensed client capacity of those establishments and activities using the covid certificate will be as follows:</p><div class="gtcnab gtcnab-1"><div class="gtcnab-single atcnab-6"><a class="gofollow" data-track="NiwxLDQsNjA=" href="https://www.perfectweddingcompany.net/en/home/#TheCanary" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="728x90" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MjgiIGhlaWdodD0iOTAiIHZpZXdCb3g9IjAgMCA3MjggOTAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="728" height="90" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/TPW-728x80.png" /></a></div></div><ul><li><strong>Level 1</strong> : hours unlimited, with 100% capacity both indoors and outdoors.</li><li><strong>Level 2</strong> : closing by 4:00 a.m., with 100% capacity outdoors and 75% indoors.</li><li><strong>Level 3</strong> : closing by 3:00 am, with 75% capacity outdoors and 50% indoors.</li></ul><h3>App</h3><p>This modifications will be applicable from midnight on December 15, 2021 until 24.00 hours on January 10, 2022, without prejudice to the possibility being extended depending on the epidemiological situation.</p><p>The modification of schedules and capacity is in response to the current epidemiological situation, with a sustained rebound in the spread of SARS-CoV2, based on Decree Law 11/2021, of September 2, which states that the limiting measures that make up the various Alert Levels may be temporarily lifted or totally or partially modulated by the health authorities in territorial areas, depending on the epidemiological situation.</p><p>The proposal approved by the Governing Council also establishes that the consumption of food and beverages will be allowed in gaming and betting establishments and venues during all opening hours.</p><h3>Level 4</h3><p>However, at Alert Level 4, which has not been modified by the Governing Council, closing hours of establishments remain at no later than 1:00 a.m. and with a maximum capacity allowed of 33% outdoors. and 25% indoors. In the event that any island is designated Level 4, the establishments using the COVID certificate will be able to benefit from 2:00am closure and outdoor capacities of 50% and 33% indoors.</p><h3>Groups of people in spaces for public and private use</h3><p>Although not been modified in today&#8217;s session, it was highlighted that the current measures establish maximum groups of people in spaces for public and private use, whether indoors or outdoors, except for those living together, as follows:</p><ul><li><strong>Level 1</strong> : 12 people maximum, except in the case of cohabitants</li><li><strong>Level 2</strong> : 8 people maximum, except in the case of cohabitants</li><li><strong>Level 3</strong> : 6 people maximum, except in the case of cohabitants</li><li><strong>Level 4</strong> : 6 people maximum, except in the case of cohabitants</li></ul><p>As in the case of capacity and closing hours, these limits remain, however for those establishments that properly implement the COVID certificate framework, the measures at the level immediately below that of the island in question will prevail.</div></div></div></div></div><div class="fb-quote" data-href="https://thecanarynews.com/?p=33748" data-layout="button"></div></div></div></div></p><div class="gtcnab gtcnab-5"><div class="gtcnab-col btcnab-5 atcnab-10"><center><a class="gofollow" data-track="MTAsNSw0LDYw" href="https://www.theprintshopgc.com/" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="728x90" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI3MjgiIGhlaWdodD0iOTAiIHZpZXdCb3g9IjAgMCA3MjggOTAiPjxyZWN0IHdpZHRoPSIxMDAlIiBoZWlnaHQ9IjEwMCUiIHN0eWxlPSJmaWxsOiNjZmQ0ZGI7ZmlsbC1vcGFjaXR5OiAwLjE7Ii8+PC9zdmc+" width="728" height="90" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Leaderboard.jpg" /></a></center></div></div></div></div><div class="post-footer"><div class="social-icons ed-social-share-icons"><p class="share-title">Share:</p>
<a href="http://www.facebook.com/sharer.php?u=https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/&#038;t=Canary%20Islands%20Government%20modifies%20regulation%20of%20the%20maximum%20allowed%20capacities%20and%20closing%20hours%20of%20establishments%20and%20other%20public%20spaces" class="social-share-link" title="Share &quot;Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces&quot; via Facebook" data-network-name="facebook" data-share-title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" data-share-url="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/">
<span class="et-extra-icon et-extra-icon-facebook et-extra-icon-background-hover" ></span>
</a><a href="http://twitter.com/intent/tweet?text=Canary%20Islands%20Government%20modifies%20regulation%20of%20the%20maximum%20allowed%20capacities%20and%20closing%20hours%20of%20establishments%20and%20other%20public%20spaces%20https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/" class="social-share-link" title="Share &quot;Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces&quot; via Twitter" data-network-name="twitter" data-share-title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" data-share-url="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/">
<span class="et-extra-icon et-extra-icon-twitter et-extra-icon-background-hover" ></span>
</a><a href="http://www.pinterest.com/pin/create/button/?url=https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/&#038;description=Canary%20Islands%20Government%20modifies%20regulation%20of%20the%20maximum%20allowed%20capacities%20and%20closing%20hours%20of%20establishments%20and%20other%20public%20spaces&#038;media=https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/Governing-Council-Dec-9-120x59.jpeg" class="social-share-link" title="Share &quot;Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces&quot; via Pinterest" data-network-name="pinterest" data-share-title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" data-share-url="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/">
<span class="et-extra-icon et-extra-icon-pinterest et-extra-icon-background-hover" ></span>
</a><a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/&#038;title=Canary%20Islands%20Government%20modifies%20regulation%20of%20the%20maximum%20allowed%20capacities%20and%20closing%20hours%20of%20establishments%20and%20other%20public%20spaces" class="social-share-link" title="Share &quot;Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces&quot; via LinkedIn" data-network-name="linkedin" data-share-title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" data-share-url="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/">
<span class="et-extra-icon et-extra-icon-linkedin et-extra-icon-background-hover" ></span>
</a><a href="http://www.stumbleupon.com/badge?url=https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/&#038;title=Canary%20Islands%20Government%20modifies%20regulation%20of%20the%20maximum%20allowed%20capacities%20and%20closing%20hours%20of%20establishments%20and%20other%20public%20spaces" class="social-share-link" title="Share &quot;Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces&quot; via Stumbleupon" data-network-name="stumbleupon" data-share-title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" data-share-url="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/">
<span class="et-extra-icon et-extra-icon-stumbleupon et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Share &quot;Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces&quot; via Email" data-network-name="basic_email" data-share-title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" data-share-url="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/">
<span class="et-extra-icon et-extra-icon-basic_email et-extra-icon-background-hover" ></span>
</a><a href="#" class="social-share-link" title="Share &quot;Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces&quot; via Print" data-network-name="basic_print" data-share-title="Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces" data-share-url="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/">
<span class="et-extra-icon et-extra-icon-basic_print et-extra-icon-background-hover" ></span>
</a></div><div class="rating-stars"><p id="rate-title" class="rate-title">Rate:</p><div id="rating-stars"></div><input type="hidden" id="post_id" value="33748" /></div><style type="text/css" id="rating-stars">.post-footer .rating-stars #rated-stars img.star-on,
									.post-footer .rating-stars #rating-stars img.star-on {
										background-color: #00a8ff;
									}</style></div></article><nav class="post-nav"><div class="nav-links clearfix"><div class="nav-link nav-link-prev">
<a href="https://thecanarynews.com/2021/12/a-second-covid-patient-with-the-omicron-variant-confirmed-despite-having-not-travelled-to-at-risk-countries/" rel="prev"><span class="button">Previous</span><span class="title">A second covid patient with the Omicron variant confirmed, despite having not travelled to at risk countries</span></a></div><div class="nav-link nav-link-next">
<a href="https://thecanarynews.com/2021/12/a-wintery-weather-yellow-advisory-warning-for-rough-seas-and-strong-gusts-to-finish-the-week-on-the-canary-islands/" rel="next"><span class="button">Next</span><span class="title">A wintery weather yellow advisory warning for rough seas and strong gusts to finish the week on the Canary Islands</span></a></div></div></nav><div class="et_extra_other_module author-box vcard"><div class="author-box-header"><h3>About The Author</h3></div><div class="author-box-content clearfix"><div class="author-box-avatar">
<img data-lazyloaded="1" data-placeholder-resp="170x170" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIxNzAiIGhlaWdodD0iMTcwIiB2aWV3Qm94PSIwIDAgMTcwIDE3MCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" alt='Timon .:.' data-src='https://thecanarynews.com/wp-content/litespeed/avatar/4/257ec27a63a13d9f30f97b4c490fd205.jpg' data-srcset='https://thecanarynews.com/wp-content/litespeed/avatar/4/8deb850c757e6fbc1011453de5f1cb9d.jpg 2x' class='avatar avatar-170 photo' height='170' width='170' loading='lazy'/></div><div class="author-box-description"><h4><a class="author-link url fn" href="https://thecanarynews.com/author/eddie/" rel="author" title="View all posts by Timon .:.">Timon .:.</a></h4><p class="note"></p><ul class="social-icons"><li><a href="http://Facebook.com/thecanarynews" target="_blank"><span class="et-extra-icon et-extra-icon-facebook et-extra-icon-color-hover"></span></a></li><li><a href="http://twitter.com/thecanarynews" target="_blank"><span class="et-extra-icon et-extra-icon-twitter et-extra-icon-color-hover"></span></a></li></ul></div></div></div><div class="et_extra_other_module related-posts"><div class="related-posts-header"><h3>Related Posts</h3></div><div class="related-posts-content clearfix"><div class="related-post"><div class="featured-image"><a href="https://thecanarynews.com/2018/10/5th-caminata-maspalomas-contra-el-cancer-unites-hundreds-in-solidarity-once-more/" title="5th Caminata Maspalomas Contra el cancer unites hundreds in solidarity once more" class="post-thumbnail">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/10/21080039--440x264.png" alt="5th Caminata Maspalomas Contra el cancer unites hundreds in solidarity once more" /><span class="et_pb_extra_overlay"></span>
</a></div><h4 class="title"><a href="https://thecanarynews.com/2018/10/5th-caminata-maspalomas-contra-el-cancer-unites-hundreds-in-solidarity-once-more/">5th Caminata Maspalomas Contra el cancer unites hundreds in solidarity once more</a></h4><p class="date"><span class="updated">7th October 2018</span></p></div><div class="related-post"><div class="featured-image"><a href="https://thecanarynews.com/2020/06/gran-canaria-cabildo-recovery-centre-rescues-a-huge-38-kg-turtle-and-two-others-all-on-the-same-day/" title="Gran Canaria Cabildo recovery centre rescues a huge 38 kg turtle and two others, all on the same day" class="post-thumbnail">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2020/06/Screenshot-2020-06-18-at-15.29.03-440x264.jpg" alt="Gran Canaria Cabildo recovery centre rescues a huge 38 kg turtle and two others, all on the same day" /><span class="et_pb_extra_overlay"></span>
</a></div><h4 class="title"><a href="https://thecanarynews.com/2020/06/gran-canaria-cabildo-recovery-centre-rescues-a-huge-38-kg-turtle-and-two-others-all-on-the-same-day/">Gran Canaria Cabildo recovery centre rescues a huge 38 kg turtle and two others, all on the same day</a></h4><p class="date"><span class="updated">19th June 2020</span></p></div><div class="related-post"><div class="featured-image"><a href="https://thecanarynews.com/2021/03/two-intoxicated-tourists-in-multiple-collisions-along-quiet-residential-street-in-puerto-rico-de-gran-canaria/" title="Two intoxicated tourists in multiple collisions along quiet residential street in Puerto Rico de Gran Canaria" class="post-thumbnail">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/03/3-Two-intoxicated-french-tourists-in-car-crash-440x264.jpeg" alt="Two intoxicated tourists in multiple collisions along quiet residential street in Puerto Rico de Gran Canaria" /><span class="et_pb_extra_overlay"></span>
</a></div><h4 class="title"><a href="https://thecanarynews.com/2021/03/two-intoxicated-tourists-in-multiple-collisions-along-quiet-residential-street-in-puerto-rico-de-gran-canaria/">Two intoxicated tourists in multiple collisions along quiet residential street in Puerto Rico de Gran Canaria</a></h4><p class="date"><span class="updated">14th March 2021</span></p></div><div class="related-post"><div class="featured-image"><a href="https://thecanarynews.com/2021/09/balmy-sub-tropical-hot-weather-expected-across-the-canary-islands-all-this-week/" title="Balmy 35º+ sub-tropical weather expected across the Canary Islands all this week" class="post-thumbnail">
<img data-lazyloaded="1" data-placeholder-resp="440x264" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSI0NDAiIGhlaWdodD0iMjY0IiB2aWV3Qm94PSIwIDAgNDQwIDI2NCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="440" height="264" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/09/Teide-from-Arguineguín-440x264.jpeg" alt="Balmy 35º+ sub-tropical weather expected across the Canary Islands all this week" /><span class="et_pb_extra_overlay"></span>
</a></div><h4 class="title"><a href="https://thecanarynews.com/2021/09/balmy-sub-tropical-hot-weather-expected-across-the-canary-islands-all-this-week/">Balmy 35º+ sub-tropical weather expected across the Canary Islands all this week</a></h4><p class="date"><span class="updated">7th September 2021</span></p></div></div></div><section id="comment-wrap"><div id="comments" class="nocomments"></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a reply</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/#respond" style="display:none;">Cancel reply</a></small></h3><form action="https://thecanarynews.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">COMMENT</label><textarea autocomplete="new-password"  id="i0f41639b8"  name="i0f41639b8"   cols="45" rows="8" aria-required="true"></textarea><textarea id="comment" aria-hidden="true" name="comment" autocomplete="new-password" style="padding:0 !important;clip:rect(1px, 1px, 1px, 1px) !important;position:absolute !important;white-space:nowrap !important;height:1px !important;width:1px !important;overflow:hidden !important;" tabindex="-1"></textarea><script data-noptimize type="text/javascript" src="data:text/javascript;base64,ZG9jdW1lbnQuZ2V0RWxlbWVudEJ5SWQoImNvbW1lbnQiKS5zZXRBdHRyaWJ1dGUoImlkIiwiYWMxOTIwZWE2YWQ4YzM3YzEwYzMxNjdiMzQ1OGUwM2MiKTtkb2N1bWVudC5nZXRFbGVtZW50QnlJZCgiaTBmNDE2MzliOCIpLnNldEF0dHJpYnV0ZSgiaWQiLCJjb21tZW50Iik=" defer></script></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='33748' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></section></div><div class="et_pb_extra_column_sidebar"><div id="xdigdupgwo-2" class="et_pb_widget xdigdupgwo"><h4 class="widgettitle">Sponsored This Month by:</h4><ul><li><div class="gtcnab gtcnab-2"><div class="gtcnab-dyn atcnab-9 c-1"><center><a class="gofollow" data-track="OSwyLDQsNjA=" href="https://www.theprintshopgc.com/" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2018/05/TPS-Power-Tower.jpg" /></a></center></div><div class="gtcnab-dyn atcnab-33 c-2"><center><a class="gofollow" data-track="MzMsMiw0LDYw" href="https://www.facebook.com/Barbacoa.GranCanaria" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/12/PowerTower-200x600_BARBACOA.jpg" /></a></center></div><div class="gtcnab-dyn atcnab-20 c-3"><center><a class="gofollow" data-track="MjAsMiw0LDYw" href="https://www.facebook.com/profile.php?id=100008980001686"  target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2021/05/El-Pinillo-Grill-PT.png" /></a></center></div><div class="gtcnab-dyn atcnab-8 c-4"><center><a class="gofollow" data-track="OCwyLDQsNjA=" href="http://PerfectWeddingCompany.com" target="_blank"><img data-lazyloaded="1" data-placeholder-resp="200x600" src="data:image/svg+xml;base64,PHN2ZyB4bWxucz0iaHR0cDovL3d3dy53My5vcmcvMjAwMC9zdmciIHdpZHRoPSIyMDAiIGhlaWdodD0iNjAwIiB2aWV3Qm94PSIwIDAgMjAwIDYwMCI+PHJlY3Qgd2lkdGg9IjEwMCUiIGhlaWdodD0iMTAwJSIgc3R5bGU9ImZpbGw6I2NmZDRkYjtmaWxsLW9wYWNpdHk6IDAuMTsiLz48L3N2Zz4=" width="200" height="600" data-src="https://thecanarynews.com/wp-content/uploads/sites/4/2017/11/016PWC-AF-Baner-200x600-e1511201445237.jpg" /></a></center></div></div></li></ul></div><div id="search-2" class="et_pb_widget widget_search"><h4 class="widgettitle"></h4><form role="search" method="get" class="search-form" action="https://thecanarynews.com/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" /></form></div><div id="hgxwptgubb-2" class="et_pb_widget hgxwptgubb"><h4 class="widgettitle"></h4><ul><li><div class="atcnab-single atcnab-16"><center><script src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> 
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0251138111401940"
data-ad-slot="5548596393"
data-ad-format="auto"
data-full-width-responsive="true"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></center></div></li></ul></div><div id="recent-posts-2" class="et_pb_widget widget_recent_entries"><h4 class="widgettitle">Recent Posts</h4><ul><li>
<a href="https://thecanarynews.com/2021/12/a-wintery-weather-yellow-advisory-warning-for-rough-seas-and-strong-gusts-to-finish-the-week-on-the-canary-islands/">A wintery weather yellow advisory warning for rough seas and strong gusts to finish the week on the Canary Islands</a>
<span class="post-date">9th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/canary-islands-government-modifies-regulation-of-the-maximum-allowed-capacities-and-closing-hours-of-establishments-and-other-public-spaces/" aria-current="page">Canary Islands Government modifies regulation of the maximum allowed capacities and closing hours of establishments and other public spaces</a>
<span class="post-date">9th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/a-second-covid-patient-with-the-omicron-variant-confirmed-despite-having-not-travelled-to-at-risk-countries/">A second covid patient with the Omicron variant confirmed, despite having not travelled to at risk countries</a>
<span class="post-date">9th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/capital-islands-expected-to-move-to-alert-level-2-as-restrictions-assessment-postponed-until-friday/">Capital Islands expected to move to Alert Level 2 as restrictions assessment postponed until Friday</a>
<span class="post-date">9th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/canary-islands-health-ministry-confirms-512-new-cases-of-covid-19-in-the-last-24-hours/">Canary Islands Health Ministry confirms 512 new cases of COVID-19 in the last 24 hours</a>
<span class="post-date">9th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/ingenio-policia-local-return-to-the-airport-and-detect-several-infractions-in-one-day/">Ingenio Policia Local return to the airport and detect several infractions in one day</a>
<span class="post-date">8th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/new-traffic-motor-vehicles-and-road-safety-law-approved/">New Traffic, Motor Vehicles and Road Safety law approved</a>
<span class="post-date">8th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/canary-islands-health-ministry-confirms-first-case-of-omicron-on-the-islands/">Canary Islands Health Ministry confirms first case of Ómicron on the Islands</a>
<span class="post-date">7th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/from-dec-10-canary-islands-establishments-can-request-covid-certificates-using-an-official-website-reader-or-the-scs-app/">From Dec 10 Canary Islands establishments can request Covid Certificates using an official website reader or the SCS app</a>
<span class="post-date">4th December 2021</span></li><li>
<a href="https://thecanarynews.com/2021/12/maspalomas-has-inaugurated-a-service-for-the-collection-of-street-animals-and-control-of-cat-colonies/">Maspalomas has inaugurated a service for the collection of street animals and control of cat colonies</a>
<span class="post-date">4th December 2021</span></li></ul></div></div></div></div></div><footer id="footer" class="footer_columns_2"><div class="container"><div class="et_pb_extra_row container-width-change-notify"><div class="et_pb_extra_column odd column-1"><div id="custom_html-5" class="widget_text et_pb_widget widget_custom_html"><h4 class="widgettitle"></h4><div class="textwidget custom-html-widget"><address><font size="-1" color="red"><strong>The Canary News, Views & Sunshine<br></strong></font>
<font size="-2" color="white"><i>(Asoc. The Long Walk La Gran Caminata)</i><br>
CC Eurocentre Planta 2,
The Print Shop<br>
35100
San Fernando, Playa del Inglés, Maspalomas<br>
San Bartolomé de Tirajana,<br> Gran Canaria
<strong><div>
Tel: +34 928 987 988</div></strong></font></address>
<iframe data-lazyloaded="1" src="about:blank" data-src="https://www.google.com/maps/embed?pb=!1m18!1m12!1m3!1d3530.44605574985!2d-15.574036684936654!3d27.76522698276797!2m3!1f0!2f0!3f0!3m2!1i1024!2i768!4f13.1!3m3!1m2!1s0x0%3A0x420174e83cff3147!2sThe%20Canary%20News%2C%20Views%20%26%20Sunshine%2C%20TheCanaryNews.com%2C%20TheCanary.TV%2C%20TheCanaryGuide.com%2C%20LoveGranCanaria.es%2C%20G.page%2FTheCanaryNews%20GranCanaria.NEWS!5e0!3m2!1sen!2ses!4v1619002676852!5m2!1sen!2ses" width="600" height="500" style="border:0;" allowfullscreen="true" loading="lazy"></iframe></div></div></div><div class="et_pb_extra_column even column-4"><div id="block-3" class="et_pb_widget widget_block"><center><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> <ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-0251138111401940"
data-ad-slot="5287256057"></ins> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></center></div><div id="hgxwptgubb-3" class="et_pb_widget hgxwptgubb"><h4 class="widgettitle"></h4><ul><li><div class="atcnab-single atcnab-13"><center><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script> <center><ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-0251138111401940"
data-ad-slot="5548596393"
data-ad-format="auto"></ins></center> <script src="data:text/javascript;base64,KGFkc2J5Z29vZ2xlPXdpbmRvdy5hZHNieWdvb2dsZXx8W10pLnB1c2goe30p" defer></script></center></div></li></ul></div></div></div></div><div id="footer-bottom"><div class="container"><p id="footer-info">Designed by <a href="http://www.elegantthemes.com" title="Premium WordPress Themes">Elegant Themes</a> | Powered by <a href="http://www.wordpress.org">WordPress</a></p><div id="footer-nav"><ul id="footer-menu" class="bottom-nav"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-3504"><a href="https://thecanarynews.com/category/incidents-current-affairs-alerts-reports-and-happenings-around-gran-canaria/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3503"><a href="https://thecanarynews.com/category/perspectives-points-of-view-information-days-out-and-things-worth-seeing-on-gran-canaria/">Views</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3502"><a href="https://thecanarynews.com/category/community-smiles-helping-hands-and-positivism-from-around-gran-canaria/">Sunshine</a></li></ul><ul class="et-extra-social-icons" style=""><li class="et-extra-social-icon facebook">
<a href="https://facebook.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-facebook"></a></li><li class="et-extra-social-icon twitter">
<a href="https://twitter.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-twitter"></a></li><li class="et-extra-social-icon instagram">
<a href="https://Instagram.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-instagram"></a></li><li class="et-extra-social-icon rss">
<a href="/feed" class="et-extra-icon et-extra-icon-background-none et-extra-icon-rss"></a></li><li class="et-extra-social-icon youtube">
<a href="https://Youtube.com/TheCanaryNews" class="et-extra-icon et-extra-icon-background-none et-extra-icon-youtube"></a></li></ul></div></div></div></footer></div>
<noscript><iframe data-lazyloaded="1" src="about:blank" data-src="https://www.googletagmanager.com/ns.html?id=GTM-N8MCQW" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script type='text/javascript' id='adrotate-dyngroup-js-extra' src="data:text/javascript;base64,dmFyIGltcHJlc3Npb25fb2JqZWN0PXsiYWpheF91cmwiOiJodHRwczpcL1wvdGhlY2FuYXJ5bmV3cy5jb21cL3dwLWFkbWluXC9hZG1pbi1hamF4LnBocCJ9" defer></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/7a038f9d3ad821c14ee2848486ba9a14.js?ver=a9a14' id='adrotate-dyngroup-js' defer data-deferred="1"></script> <script type='text/javascript' id='adrotate-clicktracker-js-extra' src="data:text/javascript;base64,dmFyIGNsaWNrX29iamVjdD17ImFqYXhfdXJsIjoiaHR0cHM6XC9cL3RoZWNhbmFyeW5ld3MuY29tXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAifQ==" defer></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/708d652da2fa132201d5aaae039217b7.js?ver=217b7' id='adrotate-clicktracker-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/2c0872072036b4b6b7d80fa6931939ed.js?ver=574e4' id='masonry-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/287ce72c66ec655aef42158117b8aadb.js?ver=1393f' id='salvattore-js' defer data-deferred="1"></script> <script type='text/javascript' id='extra-scripts-js-extra' src="data:text/javascript;base64,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" defer></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/a2e5f1fe1528fbdfe7c839a8833d2fbf.js?ver=4dd17' id='extra-scripts-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/7cca34203f49a2b60926719a13f9b621.js?ver=c8e36' id='comment-reply-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/1a136bf058e73f72cd023fef561d9236.js?ver=6b1a0' id='fitvids-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/700637111c8ae23c0e665c0d5596eb9e.js?ver=ab12b' id='jquery-mobile-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/b1b909cc7275d64cbc9516e2cc0a4096.js?ver=3df01' id='hashchange-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/9b8793993e07df1fd024625b28211408.js?ver=db54f' id='magnific-popup-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/3c54cd0a36713ea82a6b826bbee2a213.js?ver=10539' id='easypiechart-js' defer data-deferred="1"></script> <script type='text/javascript' src='https://thecanarynews.com/wp-content/plugins/litespeed-cache/assets/js/instant_click.min.js?ver=4.4.5' id='litespeed-cache-js'></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/e7fbb30faff477ec57c0f13e50502de4.js?ver=30210' id='et-core-common-js' defer data-deferred="1"></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/08f6d94fe20e4d14e78413bdc9791abc.js?ver=22f17' id='wp-embed-js' defer data-deferred="1"></script> <script type='text/javascript' id='et-builder-modules-script-motion-js-extra' src="data:text/javascript;base64,dmFyIGV0X3BiX21vdGlvbl9lbGVtZW50cz17ImRlc2t0b3AiOltdLCJ0YWJsZXQiOltdLCJwaG9uZSI6W119" defer></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/cdfc1397f063e81aaed1e82a73a93270.js?ver=06e48' id='et-builder-modules-script-motion-js' defer data-deferred="1"></script> <script type='text/javascript' id='et-builder-modules-script-sticky-js-extra' src="data:text/javascript;base64,dmFyIGV0X3BiX3N0aWNreV9lbGVtZW50cz1bXQ==" defer></script> <script data-optimized="1" type='text/javascript' src='https://thecanarynews.com/wp-content/litespeed/js/89d6720af910b8a86bea3e271d7ccc8c.js?ver=e02b8' id='et-builder-modules-script-sticky-js' defer data-deferred="1"></script> <style id="et-builder-module-design-33748-cached-inline-styles">.et_pb_text_0.et_pb_text,.et_pb_text_1.et_pb_text,.et_pb_text_2.et_pb_text,.et_pb_text_3.et_pb_text{color:#000000!important}@media only screen and (min-width:981px){.et_pb_code_0{display:none!important}}@media only screen and (min-width:768px) and (max-width:980px){.et_pb_code_0{display:none!important}}</style> <script type="text/javascript" src="data:text/javascript;base64,alF1ZXJ5KGRvY3VtZW50KS5yZWFkeShmdW5jdGlvbigpe2lmKGpRdWVyeS5mbi5nc2xpZGVyKXtqUXVlcnkoJy5ndGNuYWItMicpLmdzbGlkZXIoe2dyb3VwaWQ6MixzcGVlZDoxMDAwMCxyZXBlYXRfaW1wcmVzc2lvbnM6J1knfSl9fSk=" defer></script>  <script data-no-optimize="1">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</script></body></html>
<!-- Page optimized by LiteSpeed Cache @2021-12-09 21:14:38 -->
<!-- Page generated by LiteSpeed Cache 4.4.5 on 2021-12-09 21:14:37 -->